CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

"problema di autenticazione" iconia A500

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    "problema di autenticazione" iconia A500

    Buongiorno,dopo più di un anno di uso senza nessun problema da ieri il mio iconia A500 al connettersi alla mia rete internet domestica mi da "problema di autenticazione" e non si connette,prova a passare su un secondo router estender presente in casa e fa lo stesso. Inutile precisare che ho ripetutamente controllate entrambe le password, del router principale e dell'estender (entrambi tplink) ; l'ho spento e riacceso ; effettuato una scansione con Avast ; spento Avast ; controllato il comando "aereo" che inibisce il wifi. Niente. Potrebbe essere conseguenza di un guasto? Preciso che altri apparecchi in casa ,desktop,notebook,smartphone ,si connettono senza problemi .
    Qualcuno può darmi un consiglio,
    grazie
    Ultima modifica di vittasar59; 15-03-13 alle 05:55 - Motivo: aggiunta di informazioni utili

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy