CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 122 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Passaggio Packard Bell/Ace ra500 BLOCCATO

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Passaggio Packard Bell/Ace ra500 BLOCCATO

    Ciao a tutti,
    Ŕ il mio primo post,la voglia di smanettare con
    il mio packard bell g100 era tanta che ho deciso
    di trasformarlo in un acer aggiornato,pero' l'ho combinata....
    vi elenco i passaggi,
    ho inserito nell'sd esterna update.zip con una versione 3.01 acer denominata
    downgrade_not_stable, secondo la guida doveva servire solo per poter ritornare alla versione 3.01
    ho quindi fatto il downgrade,una volta riacceso il tablet,ho lanciato iconiaroot-1.3
    (a dire il vero in un primo tempo avevo utilizzato GingerBreak-v1.20,poi ho ripetuto la procedura con

    iconiaroot),il tutto si Ŕ completato con successo
    poi ho utilizzato acer recovery installer v3.03 e installato CWM rev1.7 by thor2002ro,
    riavviato con power+volume- mi Ŕcomparso:

    kernel stock 3.1 kernel
    update on tegraowners.com

    overclocking not supported....

    fixing a500 boot/recovery checksums...
    running itsmagic
    done!

    quindi ho proseguito install from zip file,from sd card
    nell'sd avevo inserito un file di nome Tegraowners_ICS_ROM_v170.zip

    Ŕ partito l,installing:/sdcard/Tegraowners_ICS_ROM_v170.zip
    finding update package...
    opening update package...
    installing update...

    starting aroma installer version 2.00
    (c) 2012 by amarullz xda-developers

    c'Ŕ il robottino verde con delle linee azzurre che non
    si muovono...tutto tace non so cosa fare lo spengo,lo metto in un secchio d'acqua me lo tiro in testa,

    ho bisogno della vostra competenza....
    grazie

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy