CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 62 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Samsung Trend 2 rete disabilitata , Connessione Lenta

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Samsung Trend 2 rete disabilitata , Connessione Lenta

    Ho un piccolo problemino che proprio non sono riuscito a risolvere da solo ...
    Ieri stavo armeggiando con il router per aprire le porte .... ad operazione conclusa , accertatatomi appunto che tutto funzionasse , vado per collegarmi con il telefono ma niente , se tento di connettermi con il telefono mi risponde "Impossibile ottenere indirizzo Ip" ,ci riprova un pò e dopo dice "rete disabilitata , Connessione Lenta " con il disegnino del router sul display.Allora ho provato a collegarmi con il pc portatile smpre tramite wireless ma il pc non ha problemi di rilevazione è tutto ok.
    Ora c'è da dire che anche prima ,ogni tanto, soprattutto quando vedevo i video , appariva in alto la scritta connessione instabile, ma spariva dopo 2 secondi.
    Questa volta invece non riesco proprio a prendere la rete anche se questa in realtà non ha problemi significativi.
    Come mai ? Da cosa potrebbe dipendere ? Il router è un Tp-Link
    Ringrazio anticipatamente tutti coloro che vorranno aiutarmi , anche solo un consiglio è ben accetto.
    Un saluto.

  2.  
  3. #2
    Androidiani Power User L'avatar di xXx_Enzo_xXx


    Registrato dal
    Jan 2014
    Località
    Sotto allo stesso cielo
    Messaggi
    3,780
    Smartphone
    Samsung S5830i / S5 + GEAR Fit

    Ringraziamenti
    149
    Ringraziato 638 volte in 604 Posts
    Predefinito

    Quote Originariamente inviato da sauron83 Visualizza il messaggio
    Ho un piccolo problemino che proprio non sono riuscito a risolvere da solo ...
    Ieri stavo armeggiando con il router per aprire le porte .... ad operazione conclusa , accertatatomi appunto che tutto funzionasse , vado per collegarmi con il telefono ma niente , se tento di connettermi con il telefono mi risponde "Impossibile ottenere indirizzo Ip" ,ci riprova un pò e dopo dice "rete disabilitata , Connessione Lenta " con il disegnino del router sul display.Allora ho provato a collegarmi con il pc portatile smpre tramite wireless ma il pc non ha problemi di rilevazione è tutto ok.
    Ora c'è da dire che anche prima ,ogni tanto, soprattutto quando vedevo i video , appariva in alto la scritta connessione instabile, ma spariva dopo 2 secondi.
    Questa volta invece non riesco proprio a prendere la rete anche se questa in realtà non ha problemi significativi.
    Come mai ? Da cosa potrebbe dipendere ? Il router è un Tp-Link
    Ringrazio anticipatamente tutti coloro che vorranno aiutarmi , anche solo un consiglio è ben accetto.
    Un saluto.
    Cambiare frequenza/canale del router? Gia' provato? Con relativo riavvio router e terminale

    Provato su altro router? Magari di un amico? se hai occasione prova. oppure di qualche locale wi-fi free
    PS: Se vuoi ringraziarmi per il supporto, puoi cliccare su questo tasto che si trova in basso a sinistra del mio profilo di ogni mio post.

  4. #3
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok sono riuscito a risolvere : la linea wireless funzionava perchè ,come detto,con un portatile mi connettevo benissimo,avevo provato anche a cambiare canale , provandoli tutti....
    l'intoppo,invece, era in enablable/Disable DHCP , ho ripristinato, cioè reimpostando enable , e ora tutto è tornato alla normalità.
    Cmq trovo strano che a parità di condizioni il portatile si collega e lo smatphone nò.... Ma a parte questo, tutto risolto.
    Grazie mille per i tuoi consigli

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy