CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Cuoco92 con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

[HELP ME] [SOS] PRONTO SOCCORSO NO MODDING | Consigli | Info

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti.
    Ho da poco acquistato un lenovo k3 note da un portale cinese (dx.com). Dopo aver acceso e completato tutte le operazioni di routine ho spento il cellulare e al successivo riavvio si blocca sulla schermata Lenovo e appare la scritta: l'applicazione system UI ha smesso di funzionare inaspettatamente.
    Premetto che non sono esperto di cellulari ne di forum (per questo mi scuso se la sezione giusta non Ŕ questa) ma qualcuno Puˇ aiutarmi? Ho letto che un cambio di rom Puˇ risolvere il problema.
    Grazie mille a tutti.

    Inviato dal mio LG-D320 usando Androidiani App

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Jan 2017
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Spero di chiedere nel forum adatto.
    Ho un problema con il mio LENOVO A806.
    Improvvisamente ha cominciato a riavviarsi continuamente. Si vede il logo LENOVO e dopo qualche secondo si avverte una vibrazione e si riavvia.
    Tenendo premuto il tasto vol+ power appare factory mode e dopo una decina di secondi si riavvia !
    Tenendo premuto il tasto vol- power appare meta mode e dopo una decina di secondi si riavvia !
    Tenendo premuto il tasto vol+ vol- power appare il logo lenovo e dopo una decina di secondi si riavvia !
    In tutti e tre i casi per spegnerlo devo togliere la batteria.
    Ho anche sostituito la batteria con una nuova originale..
    Consigli ??

  4. #23
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    122

    Ringraziamenti
    7
    Ringraziato 3 volte in 3 Posts
    Predefinito

    SITUAZIONE: Presunto Hard Brick - MODELLO: Lenovo K5 NOTE (K52e78).

    Posseggo un Lenovo K5 Note, e fino a poco fa aveva un firmware MIUI (Credo) con un italiano imbarazzante. Apriva annunci pubblicitari nonostante lo avessi formattato pi¨ volte e fosse pulito.
    Decido cosi di voler flashare il firmware europeo, ma ora, non si accende pi¨. Mentre prima quando lo accendevo vibrava, ora invece, proprio non da segni di vita. L'unico segno che da Ŕ quando lo metto
    a caricare (si accende il led), e quando lo inserisco al PC (Ma non lo legge come periferica, bensi, in GESTIONE DISPOSITIVI - PORTE COM E LPT). Quando ho provato a flashare la prima volta, ho fatto UPGRAGE + FORMAT (e sembrava stesse funzionando, perchÚ si era caricato il buffering per il procedimento). Ora invece, quando provo a flashare non carica nulla. Attualmente sto disinstallando tutti i driver (di cui ci ho capito poco, e credo di averli installati male). Se qualcuno di bontÓ potesse dirmi come ripristinarlo, installando il firmware europeo sarebbe grandioso. Non so se contraddico le regole del forum, ma prometto 10 euro di transazione paypal per chiunque riuscesse ad aiutarmi. Grazie dell'ascolto.

    CPU: MTK6755 RAM: 3GB
    Ultima modifica di sadaimon; 26-07-17 alle 18:32

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy