CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ma551m0 con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 37 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 118 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

ASUS TF103C - Problemi come se piovesse

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2015
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ASUS TF103C - Problemi come se piovesse

    Buonasera,
    questo Ŕ il mio primo messaggio di richiesta consigli (il secondo se si considera quello delle presentazioni).

    Sono in possesso del tablet in titolo che, purtroppo mi da i seguenti problemi:

    1. non mi ripristina le impostazioni di fabbrica: seguo la procedura dal men¨ impostazioni e alla fine si apre la schermata di "droidboot provision os" e ogni volta mi da errori diversi, anche se quelli pi¨ gettonati sono:
    - "fastboot cmd waiting",
    - "could not open /sys/devices/virtual/backlight"
    - "E: installer device ignored"
    - "E: no valid installer medium found"
    - "failed to mount device '/dev/block/sda1' as installer partition using fs_type 'vfat' "

    2. non mi installa gli aggiornamenti: me li scarica, avvio l'aggiornamento, dopo poco compare la schermata di droidboot che mi da gli stessi errori.

    Che cosa devo fare?

    Grazie fin da ora per i consigli che mi darete!!!

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Rolani Visualizza il messaggio
    Buonasera,
    questo Ŕ il mio primo messaggio di richiesta consigli (il secondo se si considera quello delle presentazioni).

    Sono in possesso del tablet in titolo che, purtroppo mi da i seguenti problemi:

    1. non mi ripristina le impostazioni di fabbrica: seguo la procedura dal men¨ impostazioni e alla fine si apre la schermata di "droidboot provision os" e ogni volta mi da errori diversi, anche se quelli pi¨ gettonati sono:
    - "fastboot cmd waiting",
    - "could not open /sys/devices/virtual/backlight"
    - "E: installer device ignored"
    - "E: no valid installer medium found"
    - "failed to mount device '/dev/block/sda1' as installer partition using fs_type 'vfat' "

    2. non mi installa gli aggiornamenti: me li scarica, avvio l'aggiornamento, dopo poco compare la schermata di droidboot che mi da gli stessi errori.

    Che cosa devo fare?

    Grazie fin da ora per i consigli che mi darete!!!


    sono nelle tue stesse condizioni.
    sei riuscito a risolvere ?
    grazie

  4. #3
    Baby Droid


    Registrato dal
    Dec 2017
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    IDEM anche IO

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy