CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 112 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Htc tytnii kaiser - sim toolkit senza icon in android polyrhitmic booted da sd-card

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Htc tytnii kaiser - sim toolkit senza icon in android polyrhitmic booted da sd-card

    Buongiorno a Tutti e grazie per avermi letto.
    Ho un HTC KAISER che sono riuscito a boottare con Android Polyrhitmic da SD-CARD. Prima avevo win.mobile ma ora mi si Ŕ aperto un "universo nuovo" con Android....!!!!

    Salvo la tastiere del telefono che Ŕ troppo grande per loschermo e non riesco a digitare i numeri dato che non scorre in alto e in basso (i numeri di telefono e il pin della sim li devo inserire con la tsatiera a slide per fortuna che c'Ŕ) tutto sembra funzionare bene salvo un problema.

    Io ho bisogno di usare le utility della sim di Vodafone ma il app SIM TOOLKIT che Ŕ un app di sistema ed Ŕ installato nel sistema, non ha l'icona presente sia nel desk top che nella folder dei programmi.
    Ho provato a reinstallare l'APP recuperando l'APK in internet ma l'installazione Ŕ abortita. Diversamente non riesco a capire come poter fare partire il progrmma che esiste nel sustema oparativo ma che non ha alcuna icona per essere lanciato.

    Qualcuno di Voi pu¨ darmi una mano per farlo partire e quindi per poterlo usare per favore????

    Grazie Infinite !!! Giorgio

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    potresti dirmi come hai fatto ad installare android, a me si blocca dopo il boot dicendo: system.img non trovato
    grazie

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy