CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 110 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

[HELP] Motorola Moto E4 Plus - Discussione su difetti, malfunzionamenti e bugs

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Moderatore L'avatar di Ma551m0


    Registrato dal
    Feb 2012
    Località
    Udine
    Messaggi
    6,552
    Smartphone
    Note8, Galaxy S, Galaxy S2

    Ringraziamenti
    2,300
    Ringraziato 2,964 volte in 2,273 Posts
    Predefinito

    Quote Originariamente inviato da caltagirone79 Visualizza il messaggio
    non vedo nulla di strano nella stringa che poi sarebbe?ho solo scritto che ha 30 gg di vita e scritto il difetto che mi fa nella batteria,per il doppio thread ho sbagliato
    Mi riferivo a questa stringa: "Modifica/Elimina Modifica messaggio Rispondi rapidamente in questo messaggio Rispondi Rispondi quotando Rispondi quotando Multi-Quote questo messaggio Multi-Quote"

    Ok, per il doppio Thread faccio cancellare.
    Galaxy S1
    Galaxy S2
    Galaxy Note8
    Rom: Galaxy SI: LA MIA
    Galaxy SII: COME SOPRA

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    36

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    avro'pasticciato col copia ed incolla ma riesci a darmi un aiuto per il mio problema^

  4. #13
    Moderatore L'avatar di Ma551m0


    Registrato dal
    Feb 2012
    Località
    Udine
    Messaggi
    6,552
    Smartphone
    Note8, Galaxy S, Galaxy S2

    Ringraziamenti
    2,300
    Ringraziato 2,964 volte in 2,273 Posts
    Predefinito

    Quote Originariamente inviato da caltagirone79 Visualizza il messaggio
    riesci a darmi un aiuto per il mio problema^
    Le cose sono 2 secondo me.

    O provi a calibrare la Batteria (può essere che il sistema veda un valore sbagliato).
    - Scendi fimo a ZERO (fino a che il telefono si spegne da solo), ricarichi subito fino al 100% (o fino alla sua massima carica raggiungibile), lo lasci in carica ancora per un'oretta abbondante oltre il 100 (o fino alla sua massima carica raggiunta). Lo riaccendi (col caricatore sempre inserito) e stacchi il caricatore dopo l'avviso del sistema che la batteria è carica.

    - Dato che il telefono è nuovo lo porti all'assistenza spiegando il problema.

    Io una prova di calibrazione la farei prima però... :-)
    Ultima modifica di Ma551m0; 17-08-18 alle 20:50
    Galaxy S1
    Galaxy S2
    Galaxy Note8
    Rom: Galaxy SI: LA MIA
    Galaxy SII: COME SOPRA

  5. #14
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,322
    Smartphone
    Moto Z2 Force

    Ringraziamenti
    115
    Ringraziato 944 volte in 764 Posts
    Predefinito

    Quote Originariamente inviato da caltagirone79 Visualizza il messaggio
    da 10 giorni in carica mi da led verde di avvenuta carica arrivando al 93%non va piu al 100%cosa posso fare?ho provato tutto a staccare riavviare,modalita provvisoria ma nulla,il cellulare ha 30 giorni


    Modifica/Elimina Modifica messaggio Rispondi rapidamente in questo messaggio Rispondi Rispondi quotando Rispondi quotando Multi-Quote questo messaggio Multi-Quote
    Quote Originariamente inviato da Ma551m0 Visualizza il messaggio
    Ciao.

    Non ho capito la stringa finale del tuo Post. :-|
    Non ho nemmeno capito perché hai aperto un altro Thread. Ne avevi già aperto uno qui.

    motorola e4 plus batteria non va oltre il 93%in carica
    Quote Originariamente inviato da caltagirone79 Visualizza il messaggio
    non vedo nulla di strano nella stringa che poi sarebbe?ho solo scritto che ha 30 gg di vita e scritto il difetto che mi fa nella batteria,per il doppio thread ho sbagliato
    Quote Originariamente inviato da Ma551m0 Visualizza il messaggio
    Mi riferivo a questa stringa: "Modifica/Elimina Modifica messaggio Rispondi rapidamente in questo messaggio Rispondi Rispondi quotando Rispondi quotando Multi-Quote questo messaggio Multi-Quote"

    Ok, per il doppio Thread faccio cancellare.
    Quote Originariamente inviato da caltagirone79 Visualizza il messaggio
    avro'pasticciato col copia ed incolla ma riesci a darmi un aiuto per il mio problema^
    Quote Originariamente inviato da Ma551m0 Visualizza il messaggio
    Le cose sono 2 secondo me.

    O provi a calibrare la Batteria (può essere che il sistema veda un valore sbagliato).
    - Scendi fimo a ZERO (fino a che il telefono si spegne da solo), ricarichi subito fino al 100% (o fino alla sua massima carica raggiungibile), lo lasci in carica ancora per un'oretta abbondante oltre il 100 (o fino alla sua massima carica raggiunta). Lo riaccendi (col caricatore sempre inserito) e stacchi il caricatore dopo l'avviso del sistema che la batteria è carica.

    - Dato che il telefono è nuovo lo porti all'assistenza spiegando il problema.

    Io una prova di calibrazione la farei prima però... :-)
    Spostato in [HELP] Motorola Moto E4 Plus - Discussione su difetti, malfunzionamenti e bugs.
    Ultima modifica di solocchi; 19-08-18 alle 15:00

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy