CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 76 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 11 su 11
Discussione:

Landvo XM100 - MT6580 1.3GHz - 5" 960x540 - 1GB RAM 8GB ROM

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Jul 2016
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da bovirus Visualizza il messaggio
    @Luca72s

    Non serve nessun parametro per navigare.
    Se insersici la SIM e la connessione dati Ŕ attiva non devi fare altro.
    Quando posti Ŕ fondamentale postare in ogni post i dettagli ed almeno la versione/data della ROM.
    Grazie per la risposta, ho scoperto, pur vedendo in alto a destra dello schermo due simboli (G 3G), andando nel grafico del controllo dati, notai un interruttore spento, lo ho attivato ed Ŕ entrato in funzione il servizio 3G, facendo funzionare tutto. Comunque grazie.

  2.  
Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy