CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

Problema Attivazione Wifi

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di pspeppe


    Registrato dal
    Feb 2012
    LocalitÓ
    Agrigento
    Messaggi
    871
    Smartphone
    Nokia 5530 Lg P760 Sony D6503

    Ringraziamenti
    12
    Ringraziato 91 volte in 73 Posts
    Predefinito

    Problema Attivazione Wifi

    Salve a tutti ho acquistato da poco uno Zenithink Zt 280 C71....
    Era tutto perfetto fino a ieri quando il wifi non ha piu funzionato, ho provato a ripristnare le impostazioni di fabica, ma il problema Ŕ rimasto, il wifi non si attiva.
    Guardando su internet ho scoprto ke Ŕ un errore di driver risolvibile digitando *#*#526#*#* nei cellulari.
    Ma nei tablet????????
    Vi prego aiutatemi!

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    781

    Ringraziamenti
    16
    Ringraziato 98 volte in 93 Posts
    Predefinito

    In genere funziona anche nei tablet, devi andare nel dialer e digitare anche se non hai campo (ovviamente).
    Ma anche io ho uno Zenithink (anche se un 180) e qualche volta mi si e' "impantanato" il WiFi che non si attivava o meglio non riusciva a connettersi (connessione in corso ... disconnesso). Spento e riacceso il tablet mi ha funzionato.
    Se tu hai fatto addirittura il ripristino impostazioni di fabbrica, allora intanto spiegaci se ti da' proprio errore (sotto alla voce WiFi delle impostazioni) oppure se fa come a me. Poi devi dirci che versione di android hai messo, se hai fatto aggiornamenti, se hai una rom custom o quella originale.
    Se tutto dovesse fallire, potrebbe anche essere un problema del tablet o del tuo router o di interferenze radio, difficile da stabilire cosi' via forum...
    - docdoc -
    Motorola Moto G 2014 2nd gen

    PS: se ti ho dato una risposta che ti e' stata utile, e' gradito un click su "Thanks" anche perche' la comunita' vive di collaborazione reciproca!

  4. #3
    Senior Droid L'avatar di pspeppe


    Registrato dal
    Feb 2012
    LocalitÓ
    Agrigento
    Messaggi
    871
    Smartphone
    Nokia 5530 Lg P760 Sony D6503

    Ringraziamenti
    12
    Ringraziato 91 volte in 73 Posts
    Predefinito

    No non spunta errore, il wifi non si attiva, spunta attivazione in corso ma non si attiva e tutta la sezione del wifi si oscura.
    Non spuntano proprio i punti di accesso, mentre prima spuntava il mio router e si connetteva normalmente.
    Per quanto riguarda il firmware e android 4.0 modificato dalla zenitink.
    Per quanto riguarda il dial non c'e l'ho

  5. #4
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    72

    Ringraziamenti
    6
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da pspeppe Visualizza il messaggio
    No non spunta errore, il wifi non si attiva, spunta attivazione in corso ma non si attiva e tutta la sezione del wifi si oscura.
    Non spuntano proprio i punti di accesso, mentre prima spuntava il mio router e si connetteva normalmente.
    Per quanto riguarda il firmware e android 4.0 modificato dalla zenitink.
    Per quanto riguarda il dial non c'e l'ho
    Ŕ la mia stessa situazione

    qualcuno sa qualcosa?

    grazie

  6. #5
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    72

    Ringraziamenti
    6
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da nusadua Visualizza il messaggio
    Ŕ la mia stessa situazione

    qualcuno sa qualcosa?

    grazie


    risolto.......

  7. #6
    Senior Droid L'avatar di pspeppe


    Registrato dal
    Feb 2012
    LocalitÓ
    Agrigento
    Messaggi
    871
    Smartphone
    Nokia 5530 Lg P760 Sony D6503

    Ringraziamenti
    12
    Ringraziato 91 volte in 73 Posts
    Predefinito

    Quote Originariamente inviato da nusadua Visualizza il messaggio
    risolto.......
    Come hai risolto???
    Io ho ancora lo stesso problema....

  8. #7
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    8
    Smartphone
    Samsung galaxy SII

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pspeppe Visualizza il messaggio
    Come hai risolto???
    Io ho ancora lo stesso problema....
    Anche io!
    Dicci come hai fatto!

  9. #8
    Senior Droid L'avatar di pspeppe


    Registrato dal
    Feb 2012
    LocalitÓ
    Agrigento
    Messaggi
    871
    Smartphone
    Nokia 5530 Lg P760 Sony D6503

    Ringraziamenti
    12
    Ringraziato 91 volte in 73 Posts
    Predefinito

    Io ho risolto pure. ho acquistato una nuova scheda wifi e l ho. istallata.



    Inviato dal mio ZT ICS usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy