CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 110 di 147 primaprima ... 1060100108109110111112120 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,091 a 1,100 su 1465
Discussione:

[UFFICIALE] Google Play

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1091
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da crix86 Visualizza il messaggio
    Ciao a tutti!
    Sbadatamente ho disinstallato dal mio smartphone (Samsung Galaxy S4 I9505) l'app Play Store credendo che ne stessi disinstallando un'altra
    Lo so!! Gravissima disattenzione!!!

    Ho letto alcune guide e dicono che per riavere Play Store dovrei eseguire il root e per eseguire il root ho bisogno di alcune app che posso scaricare solo dal play store!!!Aiuto!!! :emo_im_frustate:

    Tuttavia Google Play Services, Google Services Framework sono ancora installati ma non posso accedere allo store!!!

    E' possibile scaricare solo playstore in qualche modo senza root?? O devo in extremis ricorrere alla formattazione e portare il tutto come nuovo??

    Il mio S4 è aggiornato alla versione 4.4.2 Se aggiorno il tutto alla 5 Lollipop, l'app Play store verrà reinstallata o recuperata durante la procedura di aggiornamento del sistema e me la ritrovo alla fine o no????

    La soluzione migliore??
    Helppppp!!!!!!

    Grazie in anticipo. Ciao ciao.
    Unisco alla discussione dedicata.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  2.  
  3. #1092
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,326
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da crix86 Visualizza il messaggio
    Ciao a tutti!
    Sbadatamente ho disinstallato dal mio smartphone (Samsung Galaxy S4 I9505) l'app Play Store credendo che ne stessi disinstallando un'altra
    Lo so!! Gravissima disattenzione!!!

    Ho letto alcune guide e dicono che per riavere Play Store dovrei eseguire il root e per eseguire il root ho bisogno di alcune app che posso scaricare solo dal play store!!!Aiuto!!! :emo_im_frustate:

    Tuttavia Google Play Services, Google Services Framework sono ancora installati ma non posso accedere allo store!!!

    E' possibile scaricare solo playstore in qualche modo senza root?? O devo in extremis ricorrere alla formattazione e portare il tutto come nuovo??

    Il mio S4 è aggiornato alla versione 4.4.2 Se aggiorno il tutto alla 5 Lollipop, l'app Play store verrà reinstallata o recuperata durante la procedura di aggiornamento del sistema e me la ritrovo alla fine o no????

    La soluzione migliore??
    Helppppp!!!!!!

    Grazie in anticipo. Ciao ciao.
    Perdona la domanda, non voglio sembrare un ebete, ma se non hai il root come hai fatto a disinstallare una app che si suppone sia di sistema? o.O C'è qualcosa che non va secondo me e sinceramente non saprei che opzione proporti prima di capre la situazione..... se puoi scrivi passo passo cosa hai fatto e cosa sta succedendo è un passo avanti.... in più, l'hai disinstallato o non riesci ad accedere?
    Ultima modifica di Gege98; 13-10-15 alle 16:58 - Motivo: Correzioni


    e clicca thanks....

  4. Il seguente Utente ha ringraziato Gege98 per il post:

    crix86 (13-10-15)

  5. #1093
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Gege98,
    no figurati, anzi ti ringrazio...perchè almeno cerchiamo di risalire al problema.
    Non ho fatto il root.
    Da 'Gestione Applicazioni' credo di aver fatto in ordine prima disattiva e poi disinstalla (perdonatemi ma non ricordo bene perchè l'ho fatto velocemente credendo fosse un'altra app!!!). L'app Play Store dopo ciò non compare più tra la lista delle app o in disattivate nè in altri posti.

    Una cosa strana è la seguente:
    se cerco sul dispositivo da 'opzioni->cerca' play store, nei risultati spunta come si vede dall'immagine come se play store fosse installata.
    Se gli clicco sopra mi va a queste pagine (ho fatto gli screenshot per avere un po' piu' chiara la situazione) e mi dice che non ho connessione, MA IO SONO CONNESSO!! e spunta la mail del mio account e quello che si vede in foto!!
    screenshot playstore.jpg
    Non so cosa fare e non trovo aiuto su internet! Spero tu o altri possiate darmi per favore una mano!!!

    Grazie.
    Ciao.
    Ultima modifica di crix86; 14-10-15 alle 19:21

  6. #1094
    Moderatore L'avatar di xPissio


    Registrato dal
    Mar 2014
    Località
    Padova
    Messaggi
    2,025
    Smartphone
    OnePlus 3T

    Ringraziamenti
    298
    Ringraziato 1,238 volte in 736 Posts
    Predefinito

    Restyle grafico in arrivo intanto ho messo la 5.10 che porta il nuovo logo di Google

    Inviato dal mio LG-D802 usando Androidiani App
    OnePlus 3T // Sultan LineageOS 14.1
    ______________________________________


    ______________________________________

    Regolamento Forum

  7. #1095
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,326
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da crix86 Visualizza il messaggio
    Ciao Gege98,
    no figurati, anzi ti ringrazio...perchè almeno cerchiamo di risalire al problema.
    Non ho fatto il root.
    Da 'Gestione Applicazioni' credo di aver fatto in ordine prima disattiva e poi disinstalla (perdonatemi ma non ricordo bene perchè l'ho fatto velocemente credendo fosse un'altra app!!!). L'app Play Store dopo ciò non compare più tra la lista delle app o in disattivate nè in altri posti.

    Una cosa strana è la seguente:
    se cerco sul dispositivo da 'opzioni->cerca' play store, nei risultati spunta come si vede dall'immagine come se play store fosse installata.
    Se gli clicco sopra mi va a queste pagine (ho fatto gli screenshot per avere un po' piu' chiara la situazione) e mi dice che non ho connessione, MA IO SONO CONNESSO!! e spunta la mail del mio account e quello che si vede in foto!!
    Allegato 152935
    Non so cosa fare e non trovo aiuto su internet! Spero tu o altri possiate darmi per favore una mano!!!

    Grazie.
    Ciao.
    Di certo non l'hai disinstallato, il mio sospetto è che tu abbia disinstallato play service senza il quale non funziona praticamente nulla di google però solitamente anche se succedesse si dovrebbe reinstallare da solo. Senza root app di sistema non si tolgono, da strano che sia "scomparsa".
    Controlla in gestione applicazioni se c'è google play, play services e google services framework. Devono esserci. Prova a cancellare dati e cache si questi tre e riavviare poi lascia la sincronizzazione attiva per un po. Solitamente si risolvono la maggior parte degli errori così. Non so spiegarmi però che scompaiano le app così


    e clicca thanks....

  8. #1096
    Baby Droid


    Registrato dal
    Jul 2015
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da actor Visualizza il messaggio
    Salve a tutti ho un problema nell'aggiornare le app tramite play store

    In pratica quando clicco su aggiorna parte il download, ma non arriva mai al 100%, si ferma sempre prima( a volte 50%, a volte 30...) eppure mi esce scritto che l'aggiornamento è stato fatto ed installato.

    Non so quindi se le app sono effettivamente aggiornate o no, anche perchè mi capita che l'app aggiornata il giorno dopo mi chieda di nuovo di essere aggiornata...

    Faccio un esempio nel caso non sono stato chiaro, vado sul play store e noto che tra le app da aggiornare c'è Facebook, faccio partire l'aggiornamento ma si ferma molto prima della fine eppure mi dice che l'app è stata aggiornata. Il giorno dopo vado a controllare sul play store ed è presente ancora Fb tra le app da aggiornare

    Come risolvo il problema ?

    Grazie
    stesso tuo problema ormai da mesi sul mio lg f6 non riesco più ad aggiornare niente anche cancellando cache/dati e disattivando gli aggiornamenti play store...solo che neanche io riesco a trovare una soluzione al problema

  9. #1097
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti ragazzi,
    sono in possesso di un tablet Lenovo Yoga 10 e da qualche mese si è aggiornato all'ultima versione di android.
    Ultimamente mi è capitato di aver problemi con il play store, non riesco ad aggiornare o installare le applicazioni dandomi gli errori 907 (che sono riuscito a risolvere) e il 963 che attualmente continua a persistere.
    Tengo a precisare che all'interno del mio tablet ho una memoria Sd, ho provato a smontarla e a far avviare l'app play store ma senza esiti positivi, anzi mi appare un messaggio di "dati background disattivati".
    Ho seguito diverse guide su internet dove mi veniva detto di cancellare i dati e la cache del play store e di smontare la sd, ma il problema continua ad esserci.
    Come posso risolvere questo problema al quanto fastidioso?
    Mi potreste aiutare? Non so più il dove sbatter la testa...
    Vi ringrazio a tutti per la vostra collaborazione.
    Saluti
    Tuoangelo

  10. #1098
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Di certo non l'hai disinstallato, il mio sospetto è che tu abbia disinstallato play service senza il quale non funziona praticamente nulla di google però solitamente anche se succedesse si dovrebbe reinstallare da solo. Senza root app di sistema non si tolgono, da strano che sia "scomparsa".
    Controlla in gestione applicazioni se c'è google play, play services e google services framework. Devono esserci. Prova a cancellare dati e cache si questi tre e riavviare poi lascia la sincronizzazione attiva per un po. Solitamente si risolvono la maggior parte degli errori così. Non so spiegarmi però che scompaiano le app così
    GRANDEEEEE GEGE98 !!!!
    TUTTO RISOLTOOO!!!!

    Grazie mille, ho evitato perdita di tempo, reset etc etc....
    Era infatti molto molto strano il tutto!!

    Ho fatto come hai detto tu, ho lasciato la sincronizzazione attiva un bel pò, ho riavviato ed ecco che ora ho di nuovo l'app Play Store!!!

    Grazie ancora!!
    A presto raga

  11. #1099
    Baby Droid


    Registrato dal
    Nov 2013
    Località
    Torino
    Messaggi
    11
    Smartphone
    Nexus 5X

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti,
    possiedo un Samsung Galaxy S4 con Android 5.0.1 che non ha mai dato problemi dall'aggiornamento.

    Negli ultimi due mesi ho notato che spesso quando aggiorno un'applicazione ci impiega molto tempo (4 - 5 minuti), non mi arriva la notifica che l'applicazione è stata aggiornata e spesso non compare nemmeno nell'elenco delle applicazioni aggiornate recentemente.

    Il problema si verifica sia con lo smartphone sia col tablet (Samsung Galaxy tab 4), quindi mi viene da pensare che sia un problema di Google Play.

    l'applicazione che più frequentemente mi da questo problema è Facebook, quando la aggiorno impiega almeno 10 minnuti, spesso al termine mi imposta lo sfondo della schermata Home originario e se provo ad aprirla compare il messaggio "applicazione non installata".

    a qualcuno di voi è successa la stessa cosa? Avete soluzioni?

    Grazie in anticipo per le risposte.
    "Coloro che non sanno, in primo luogo, non sanno di non sapere."

  12. #1100
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    32

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ho fatto un hardware reset hal tablet dei miei figlii, ma quando dovevo rinstallare apliccazione hay day, mi esce scritto aplicazzione non compatibile, ma i miei figli ci hanno giocato fino a stamattina

    Inviato dal mio GT-P5100 usando Androidiani App

Pagina 110 di 147 primaprima ... 1060100108109110111112120 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy