CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 141 di 147 primaprima ... 4191131139140141142143 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,401 a 1,410 su 1465
Discussione:

[UFFICIALE] Google Play

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1401
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Allora, una cosa alla volta:
    a chi devo pagare il pizzo per mettere le immagini?
    mi dice che non sono abilitato, come si fa quaggiù?
    ----------------------------------------------------------------------------------------------------------
    Poi, da solo è aggiornato alla versione 7.5.71( siamo alla 10. ....) quindi c'è un problema:
    -non ho la connessione internet con la sim, è quello?
    -mi collego con il wireless ma non si aggiorna da solo, dove lo faccio manualmente?
    impostazioni--->updater mi dice che non ci sono aggiornamenti
    -non ho account google, sarà quello?
    ------------------------------------------------------------------------------------------------
    I dati dei APK che ti ho postato li ho presi proprio da APK mirror
    Come ti ho detto lo so che devo guardare il mio xyz, che è 438 ma nelle note di questo apk c'è scritto: min 6.0 mentre io ho 5.1.1
    codice:
    Google Play services 10.2.98 (438-146496160) 
    
    Min: Android 6.0 (Marshmallow, API 23)
    Target: Android 6.0 (Marshmallow, API 23)
    quindi scendendo nelle note ho trovato questo
    codice:
    It seems that 4YZ builds got split into 2YZ for Lollipop and 4YZ for Marshmallow with Google Play services v8. If you were on 4YZ before, you should now install 2YZ in Lollipop and 4YZ in Marshmallow.
    Non essendo pratico di inglese ( te lo mastici?), volevo sapere se era giusto scaricare la versione 2yz invece di 4yz e quindi
    codice:
    Google Play services 10.2.98 (238-146496160)
    
    Min: Android 5.0 (Lollipop, API 21)
    Target: Android 6.0 (Marshmallow, API 23)
    ma sempre nelle note c'è scritto questo che non capisco e speravo che qualcuno mi spiegasse cosa vuol dire
    codice:
    X=2 for Android 5.0 and 5.1 starting with Play Services v8
    X=4 for Android 5.0 and 5.1 before Play Services v8, Android >= 6.0 after
    Stavolta mi sono spiegato bene?

    gnao dal cuzzo
    Ultima modifica di cuzzo; 16-02-17 alle 13:03

  2.  
  3. #1402
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,325
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da cuzzo Visualizza il messaggio
    Allora, una cosa alla volta:
    a chi devo pagare il pizzo per mettere le immagini?
    mi dice che non sono abilitato, come si fa quaggiù?
    ----------------------------------------------------------------------------------------------------------
    Poi, da solo è aggiornato alla versione 7.5.71( siamo alla 10. ....) quindi c'è un problema:
    -non ho la connessione internet con la sim, è quello?
    -mi collego con il wireless ma non si aggiorna da solo, dove lo faccio manualmente?
    impostazioni--->updater mi dice che non ci sono aggiornamenti
    -non ho account google, sarà quello?
    ------------------------------------------------------------------------------------------------
    I dati dei APK che ti ho postato li ho presi proprio da APK mirror
    Come ti ho detto lo so che devo guardare il mio xyz, che è 438 ma nelle note di questo apk c'è scritto: min 6.0 mentre io ho 5.1.1
    codice:
    Google Play services 10.2.98 (438-146496160) 
    
    Min: Android 6.0 (Marshmallow, API 23)
    Target: Android 6.0 (Marshmallow, API 23)
    quindi scendendo nelle note ho trovato questo
    codice:
    It seems that 4YZ builds got split into 2YZ for Lollipop and 4YZ for Marshmallow with Google Play services v8. If you were on 4YZ before, you should now install 2YZ in Lollipop and 4YZ in Marshmallow.
    Non essendo pratico di inglese ( te lo mastici?), volevo sapere se era giusto scaricare la versione 2yz invece di 4yz e quindi
    codice:
    Google Play services 10.2.98 (238-146496160)
    
    Min: Android 5.0 (Lollipop, API 21)
    Target: Android 6.0 (Marshmallow, API 23)
    ma sempre nelle note c'è scritto questo che non capisco e speravo che qualcuno mi spiegasse cosa vuol dire
    codice:
    X=2 for Android 5.0 and 5.1 starting with Play Services v8
    X=4 for Android 5.0 and 5.1 before Play Services v8, Android >= 6.0 after
    Stavolta mi sono spiegato bene?

    gnao dal cuzzo
    Devi avere un tot di messaggi (10 se non erro) ma se vuoi ti lascio l'iban 💵 💰
    Allora, per rispondere alla domanda, si se ho capito tutto devi passare alla 2xy.
    Se posso permettermi di ripeterti non è un "Problema" se hai una versione più vecchia personalmente play services non credo aggiunga mai funzionalità ma diventa sempre più pesante ahah. No, direi non dipende da nessuno di quei fattori. Per curiosità vai in gestione applicazioni e apri la voce di play services e vedi se hai la voce "disattiva" o "disinstalla aggiornamenti" almeno per capire se si è mai aggiornato.

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍


    e clicca thanks....

  4. Il seguente Utente ha ringraziato Gege98 per il post:

    cuzzo (16-02-17)

  5. #1403
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Devi avere un tot di messaggi (10 se non erro) ma se vuoi ti lascio l'iban 💵 💰
    capito, un bel bonifico e si fa tutto
    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Allora, per rispondere alla domanda, si se ho capito tutto devi passare alla 2xy.
    immaginavo, il dubbio mi era venuto per questa nota, l'hai capita?
    codice:
    X=2 for Android 5.0 and 5.1 starting with Play Services v8
    X=4 for Android 5.0 and 5.1 before Play Services v8, Android >= 6.0 after
    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Se posso permettermi di ripeterti non è un "Problema" se hai una versione più vecchia personalmente play services non credo aggiunga mai funzionalità ma diventa sempre più pesante ahah.
    Ho affrontato questa cosa poichè strava ( non parte ) e runastic (rompe i zebedei ogni volta) chiedono l'aggiornamento di google play services,
    si può risolvere in altra maniera? ( non è rotato)
    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    No, direi non dipende da nessuno di quei fattori. Per curiosità vai in gestione applicazioni e apri la voce di play services e vedi se hai la voce "disattiva" o "disinstalla aggiornamenti" almeno per capire se si è mai aggiornato.

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍
    ho la voce "termina" e "disattiva" trasparenti, non selezionabili

  6. #1404
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,325
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da cuzzo Visualizza il messaggio
    capito, un bel bonifico e si fa tutto

    immaginavo, il dubbio mi era venuto per questa nota, l'hai capita?
    codice:
    X=2 for Android 5.0 and 5.1 starting with Play Services v8
    X=4 for Android 5.0 and 5.1 before Play Services v8, Android >= 6.0 after
    Ho affrontato questa cosa poichè strava ( non parte ) e runastic (rompe i zebedei ogni volta) chiedono l'aggiornamento di google play services,
    si può risolvere in altra maniera? ( non è rotato)

    ho la voce "termina" e "disattiva" trasparenti, non selezionabili
    Okay allora si è un problema perché non si è mai aggiornato. Se lo apri che succede? Ti chiede di mettere l'account o qualcosa del genere
    Spoiler:
    ?
    Nel primo caso aggiorna installando il file nuovo (si penso sia quello in ogni caso dimmi versione Android, dpi dello schermo e architettura del processore e controllo anche io).
    Nel secondo caso si può provare a forzare dalle opzioni di debug ma non è detto funzioni.

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍


    e clicca thanks....

  7. #1405
    Androidiano L'avatar di denny89


    Registrato dal
    Jan 2016
    Messaggi
    219

    Ringraziamenti
    77
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Vorrei fare un aqusto, ma oggi mi appare questo mai successo fino ad oggi.

    Come risolvo?

    Inviato dal mio SM-G935F utilizzando Tapatalk

  8. #1406
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Okay allora si è un problema perché non si è mai aggiornato. Se lo apri che succede? Ti chiede di mettere l'account o qualcosa del genere
    Spoiler:
    ?
    scusami ma da dove lo apri? ( il bonifico è già arrivato... )
    imgbox - fast, simple image host
    da impostazioni dove vai?
    se serve ho le opzioni sviluppatore


    Nel primo caso aggiorna installando il file nuovo (si penso sia quello in ogni caso dimmi versione Android, dpi dello schermo e architettura del processore e controllo anche io).
    Nel secondo caso si può provare a forzare dalle opzioni di debug ma non è detto funzioni.

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍[/QUOTE]

  9. #1407
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,325
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da cuzzo Visualizza il messaggio
    scusami ma da dove lo apri? ( il bonifico è già arrivato... )
    imgbox - fast, simple image host
    da impostazioni dove vai?
    se serve ho le opzioni sviluppatore
    Intendevo se apri la app



    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍


    e clicca thanks....

  10. Il seguente Utente ha ringraziato Gege98 per il post:

    cuzzo (16-02-17)

  11. #1408
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Intendevo se apri la app



    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍
    scusa il post incompleto di prima ma mi è sparito lo schermo, al pc, mentre scrivevo e ho dovuto riavviare

    quando apro runastic ( sempre)
    imgbox - fast, simple image host
    ma annullandolo mi lascia andare avanti e compare questo
    imgbox - fast, simple image host
    e per andare avanti devo scorrere su "ricordamelo dopo"

    vuole un'account google

    mentre strava, con la stessa domanda, annullandola si chiudeva l'app.

    se servono, dati di sistema
    imgbox - fast, simple image host

    gnao dal cuzzo
    Ultima modifica di cuzzo; 16-02-17 alle 23:11

  12. #1409
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,325
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da cuzzo Visualizza il messaggio
    scusa il post incompleto di prima ma mi è sparito lo schermo, al pc, mentre scrivevo e ho dovuto riavviare

    quando apro runastic ( sempre)
    imgbox - fast, simple image host
    ma annullandolo mi lascia andare avanti e compare questo
    imgbox - fast, simple image host
    e per andare avanti devo scorrere su "ricordamelo dopo"

    mentre strava, con la stessa domanda, annullandola si chiudeva l'app.

    se servono, dati di sistema
    imgbox - fast, simple image host

    gnao dal cuzzo
    Non mi sono spiegato io, scusami... Intendevo se apri Google play services cosa accade ma fa nulla, non serve.
    Lascia stare, se tutto è giusto (-238)
    Scarica questa e installa e riavvia

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍
    Ultima modifica di Gege98; 16-02-17 alle 23:35 - Motivo: Aggiunta e correzione


    e clicca thanks....

  13. Il seguente Utente ha ringraziato Gege98 per il post:

    cuzzo (16-02-17)

  14. #1410
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stasera il pc è stanco, speriamo che non stia partendo la scheda video....
    domani scarico e installo

    prima avevo capito giusto allora ma non so come aprire l'app google play services,
    per curiosità da dove la apri?

    gnao dal cuzzo

Pagina 141 di 147 primaprima ... 4191131139140141142143 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy