CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 142 di 147 primaprima ... 4292132140141142143144 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,411 a 1,420 su 1465
Discussione:

[UFFICIALE] Google Play

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1411
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,920
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,291
    Ringraziato 3,137 volte in 2,242 Posts
    Predefinito

    Quote Originariamente inviato da cuzzo Visualizza il messaggio
    stasera il pc è stanco, speriamo che non stia partendo la scheda video....
    domani scarico e installo

    prima avevo capito giusto allora ma non so come aprire l'app google play services,
    per curiosità da dove la apri?

    gnao dal cuzzo
    Da ciò che mi dici imparo ora che l'icona appare solo quando hai effettuato l'accesso con un account Google. Io l'ho fra le app installate, nel drawer insieme a tutte le altre icone

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks 👍


    e clicca thanks....

  2. Il seguente Utente ha ringraziato Gege98 per il post:

    cuzzo (17-02-17)

  3.  
  4. #1412
    Androidiano L'avatar di denny89


    Registrato dal
    Jan 2016
    Messaggi
    219

    Ringraziamenti
    77
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da denny89 Visualizza il messaggio
    Vorrei fare un aqusto, ma oggi mi appare questo mai successo fino ad oggi.

    Come risolvo?

    Inviato dal mio SM-G935F utilizzando Tapatalk
    Ri propongo il mio problema

    Come ho capito sembra un problema legato al gioco stesso perché in altre app l'acquisto melo fa fare

    Inviato dal mio SM-G935F usando Androidiani App
    Ultima modifica di denny89; 17-02-17 alle 09:17

  5. #1413
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    16

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Da ciò che mi dici imparo ora che l'icona appare solo quando hai effettuato l'accesso con un account Google. Io l'ho fra le app installate, nel drawer insieme a tutte le altre icone

    Inviato dal mio X9006 utilizzando Tapatalk
    Per ringraziare clicca il tasto thanks ��
    capito, che tu sappia ci possono essere altre app che non si aggiornino e dare problemi, senza accesso account?

    riavviato e non è esploso
    runastic non rompe più, doppio

    L'app è rimasta trasparente, sia termina che disinstalla..., non sono cliccabili, è normale?
    avendo 3 bimbi, qualcuno potrebbe aver toccato quello che non doveva...... ma cosa?

    quello di mia moglie, con kit e kat, si possono cliccare, anche questo senza account( sia prima dell'aggiornamento che dopo, fatto manualmente come l'altro)
    centra la diversità del S.O?

    grazie e gnao dal cuzzo

  6. #1414
    Senior Droid L'avatar di alba77


    Registrato dal
    Oct 2013
    Messaggi
    302
    Smartphone
    Galaxy Note 4 v.5.1.1 (COH4)

    Ringraziamenti
    42
    Ringraziato 27 volte in 26 Posts
    Predefinito

    Siccime ho fatto la ricerca senza successo pongo il mio problema.
    Quando clicco su installa tramite il playstore su browser mi viene chiesta ogni volta la password - cosa che prima non accadeva mai se ero loggata.
    Cioè l'ha sempre chiesta quando compravo le app ma mai quando scaricavo quelle gratuite.

    Hanno cambiato qualcosa e com'è possibile evitare di doverla reinserire ogni volta?
    ♡ Galaxy Note4 ver. 6.0.1 stock (PI1)♡ ♡ Note 10 2014 ver. 6.0.1 stock ♡
    Galaxy Note2 DN4 4.4.4 / Galaxy S2 con NeatROM Aroma

    338 - Principale - Tim LExTE 800min/600sms/2gb - 6€
    366xyyyxxx - top

  7. #1415
    Androidiano L'avatar di denny89


    Registrato dal
    Jan 2016
    Messaggi
    219

    Ringraziamenti
    77
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da alba77 Visualizza il messaggio
    Siccime ho fatto la ricerca senza successo pongo il mio problema.
    Quando clicco su installa tramite il playstore su browser mi viene chiesta ogni volta la password - cosa che prima non accadeva mai se ero loggata.
    Cioè l'ha sempre chiesta quando compravo le app ma mai quando scaricavo quelle gratuite.

    Hanno cambiato qualcosa e com'è possibile evitare di doverla reinserire ogni volta?
    L'unica cosa che posso dirti prova a verificare questo, lontrovi nelle impostazioni non so se sia quello il motivo perché io non lo ho mai usato



    Inviato dal mio SM-G935F usando Androidiani App

  8. #1416
    Malaya
    Guest
    Predefinito

    Una domanda: l'altra sera improvvisamente ho ricevuto la notifica del "Google Play Services" nella barra di stato che mi chiedeva di reinserire la password del mio account. Poi cliccando sulla notifica all'intorno del Device si è aperta la classica pagina di configurazione iniziale account dove c'era scritto: - "A causa di una modifica al tuo account ti chiediamo di reinserire la password per effettuare l'accesso al tuo account" - o qualcosa di simile perché ora non ricordo le parole esatte.

    Ora, il mio Device è senza root, non ho applicazione strane né avevo installato altre applicazioni in quei giorni. Controllando il mio account Google: sicurezza, dashboard ecc, non risulta nessuna modifica da come impostato in precedenza dal sottoscritto.

    Tra l'altro non ho ricevuto nessuna email di modifiche apportate, neppure di strani accessi al mio account, infatti non risultano strani accessi se non quelli effettuati con i miei browser e con i miei dispositivi mobili.

    Quindi, perché ho ricevuto l'avviso che il mio Device si era disconnesso dal mio account Google causa modifica account?!? A qualcuno di voi è mai capitata la stessa cosa?!?

    Grazie.

    Inviato dal mio📱Huawei con Rom Honor CHM-U01 utilizzando Tapatalk.

  9. #1417
    Androidiano L'avatar di denny89


    Registrato dal
    Jan 2016
    Messaggi
    219

    Ringraziamenti
    77
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da Malaya Visualizza il messaggio
    Una domanda: l'altra sera improvvisamente ho ricevuto la notifica del "Google Play Services" nella barra di stato che mi chiedeva di reinserire la password del mio account. Poi cliccando sulla notifica all'intorno del Device si è aperta la classica pagina di configurazione iniziale account dove c'era scritto: - "A causa di una modifica al tuo account ti chiediamo di reinserire la password per effettuare l'accesso al tuo account" - o qualcosa di simile perché ora non ricordo le parole esatte.

    Ora, il mio Device è senza root, non ho applicazione strane né avevo installato altre applicazioni in quei giorni. Controllando il mio account Google: sicurezza, dashboard ecc, non risulta nessuna modifica da come impostato in precedenza dal sottoscritto.

    Tra l'altro non ho ricevuto nessuna email di modifiche apportate, neppure di strani accessi al mio account, infatti non risultano strani accessi se non quelli effettuati con i miei browser e con i miei dispositivi mobili.

    Quindi, perché ho ricevuto l'avviso che il mio Device si era disconnesso dal mio account Google causa modifica account?!? A qualcuno di voi è mai capitata la stessa cosa?!?

    Grazie.

    Inviato dal mio📱Huawei con Rom Honor CHM-U01 utilizzando Tapatalk.
    A me è successo la stessa cosa pochi giorni fa si fatti mi è pure arrivata una mail boh

    Inviato dal mio SM-G935F utilizzando Tapatalk

  10. Il seguente Utente ha ringraziato denny89 per il post:


  11. #1418
    Malaya
    Guest
    Predefinito

    Intanto grazie per la risposta. Ma nella mail non c'è specificato per quale motivo?!?

    Di solito nella mail inviata da Google viene specificato il motivo.



    Inviato dal mio📱Huawei con Rom Honor CHM-U01 utilizzando Tapatalk.

  12. #1419
    Androidiano L'avatar di denny89


    Registrato dal
    Jan 2016
    Messaggi
    219

    Ringraziamenti
    77
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Ho controllato non c'è niente di strano solo mail riguardanti i acesso dei dispositivi collegati

    Inviato dal mio SM-G935F utilizzando Tapatalk

  13. Il seguente Utente ha ringraziato denny89 per il post:


  14. #1420
    Malaya
    Guest
    Predefinito

    Ok grazie. Vediamo se altri utenti hanno maggiori info per noi riguardo questo problema, o meglio "stranezza" di Google che improvvisamente "impazzisce".

    Inviato dal mio📱Huawei con Rom Honor CHM-U01 utilizzando Tapatalk.

Pagina 142 di 147 primaprima ... 4292132140141142143144 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy