CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 71 di 147 primaprima ... 2161697071727381121 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 701 a 710 su 1465
Discussione:

[UFFICIALE] Google Play

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #701
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi, sono in possesso da ieri del mio primo smartphone, un samsung galaxy express 2 che mi è stato regalato.
    Io ho già un profilo gmail.
    vado su google play e mi chiede l'account ed io gli seleziono esistente, metto la mia mail di gmail, clicco su avanti, by-passo l'associazione di una carta di credito perchè non la possiedo e vado avanti.

    google play si avvia con pagina bianca, ma mi rimane il cerchio di caricamento che pensa , se vado a cercare una qualsiasi app da scaricare me la fa visualizzare, ma quando clicco su installa, la schermata si blocca e l'unica coa che posso fare è tornare indietro.

    Al contrario se accedo tramite pc al google play con il mio account, mi dice se la app è disponibile e compatibile per il mio dispositivo associato e se clicco su installa me la invia direttamente al cellulare che inizia a scaricarla normalmente.

    Come mai da pc riesco ad inviare le app allo smartphone e a farle funzionare successivamente, mentre dal dispositivo non mi apre google play?

    premetto che la trasmissione dati funziona perchè in internet, facebook va tranquillamente.
    potete darmi una mano? grazie.

  2.  
  3. #702
    Androidiano VIP L'avatar di GEKTHEBOSS


    Registrato dal
    Feb 2012
    Messaggi
    3,573
    Smartphone
    LG Google Nexus 4

    Ringraziamenti
    197
    Ringraziato 1,512 volte in 829 Posts
    Predefinito

    Quote Originariamente inviato da beno84 Visualizza il messaggio
    Salve ragazzi, sono in possesso da ieri del mio primo smartphone, un samsung galaxy express 2 che mi è stato regalato.
    Io ho già un profilo gmail.
    vado su google play e mi chiede l'account ed io gli seleziono esistente, metto la mia mail di gmail, clicco su avanti, by-passo l'associazione di una carta di credito perchè non la possiedo e vado avanti.

    google play si avvia con pagina bianca, ma mi rimane il cerchio di caricamento che pensa , se vado a cercare una qualsiasi app da scaricare me la fa visualizzare, ma quando clicco su installa, la schermata si blocca e l'unica coa che posso fare è tornare indietro.

    Al contrario se accedo tramite pc al google play con il mio account, mi dice se la app è disponibile e compatibile per il mio dispositivo associato e se clicco su installa me la invia direttamente al cellulare che inizia a scaricarla normalmente.

    Come mai da pc riesco ad inviare le app allo smartphone e a farle funzionare successivamente, mentre dal dispositivo non mi apre google play?

    premetto che la trasmissione dati funziona perchè in internet, facebook va tranquillamente.
    potete darmi una mano? grazie.
    Prova da impostazioni-app a cancellare dati di play service e google play.

  4. #703
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    cancellati i dati come mi hai detto, ma se vado su play store rimane lo schermo bianco che pensa.. dopo l'operazione che ho fatto devo ripristinare qualcosa come l'account o altro?

  5. #704
    Androidiano VIP L'avatar di MasterEd


    Registrato dal
    Jul 2013
    Messaggi
    1,100
    Smartphone
    Xperia Z

    Ringraziamenti
    48
    Ringraziato 154 volte in 137 Posts
    Predefinito

    Salve ho un problema.Con l'ultimo aggiornamento ad ogni riavvio del telefono mi attiva da solo la sincronizzazione delle foto in G+ e lo stesso G+.Inoltre mi attiva di sua spontanea volontà la geolocalizzazione da parte di google
    Ho android 4.3.Come posso risolvere?
    I took your body, blew your mind and told you Go to hell!

    Sony Update Checker: 2.1.A

  6. #705
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    93
    Smartphone
    Samsung Galaxy nexus, S1

    Ringraziamenti
    3
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Salve a tutti.. Vorrei parlarvi di un problema che ho il galaxy s4 e il play store.. Ogni volta che vado per aggiornare un applicazione o installarla mi dice che l'applicazione è stata spostata dal percorso di file è stata cambiato.. Qualcuno sa come potrei risolvere il problema? Grazie a tutti quelli che mi risponderanno

    Inviato dal mio GT-I9505 usando Androidiani App

  7. #706
    Senior Droid


    Registrato dal
    Jun 2012
    Località
    Verona
    Messaggi
    518

    Ringraziamenti
    151
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Ciao a tutti, vorrei sapere come fare a selezionare delle app preferite sul play Store in modo che ogni cellulare che collego al mio account scarichi in automatico quelle applicazioni perché è una palla ogni volta cercare tutte le applicazioni.. Grazie mille!

  8. #707
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve a tutti vi spiego il mio problema
    visto che il telefono mi andava lento a causa delle applicazioni scaricate ( erano tante ) ho deciso di fare i wipe
    dopo il riavvio e aver saltato tutta la parte introduttiva , ed essermi collegato al mio wifi, ho aperto il play store per iniziare ad scaricare le applicazioni(almeno quelle più importanti) quando inserisco l'email e la password mi appare il messaggio di Accesso non riuscito:
    Impossibile stabilire una connessione affidabile al sever.
    Potrebbe trattarsi di un problema temporaneo oppure il dispositivo Android potrebbe non essere adatto per i servizi di dati. Se il problema persiste, contatta il servizio clienti.
    pensando che fosse un errore causato dal wipe ho effettuato un altro wipe e il ripristino dei dati di fabbrica ma niente
    potete darmi una mano ??
    Grazie in anticipo


    P.s:scusate se non mi sono ancora presentato ma sono stato a cercare nel forum del GS5 se c'era un topic simile per non creare discussioni simili cercherò di presentarmi presto possibile

  9. #708
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,307
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,771 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da Francesco7111 Visualizza il messaggio
    salve a tutti vi spiego il mio problema
    visto che il telefono mi andava lento a causa delle applicazioni scaricate ( erano tante ) ho deciso di fare i wipe
    dopo il riavvio e aver saltato tutta la parte introduttiva , ed essermi collegato al mio wifi, ho aperto il play store per iniziare ad scaricare le applicazioni(almeno quelle più importanti) quando inserisco l'email e la password mi appare il messaggio di Accesso non riuscito:
    Impossibile stabilire una connessione affidabile al sever.
    Potrebbe trattarsi di un problema temporaneo oppure il dispositivo Android potrebbe non essere adatto per i servizi di dati. Se il problema persiste, contatta il servizio clienti.
    pensando che fosse un errore causato dal wipe ho effettuato un altro wipe e il ripristino dei dati di fabbrica ma niente
    potete darmi una mano ??
    Grazie in anticipo


    P.s:scusate se non mi sono ancora presentato ma sono stato a cercare nel forum del GS5 se c'era un topic simile per non creare discussioni simili cercherò di presentarmi presto possibile
    unito al thread ufficiale sul play store

    http://www.androidiani.com/forum/and...e-play-11.html

  10. #709
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,637

    Ringraziamenti
    1,866
    Ringraziato 13,990 volte in 9,266 Posts
    Predefinito

    Quote Originariamente inviato da Francesco7111 Visualizza il messaggio
    Niente, nessuno mi può aiutare?

    EDIT:

    Ho risolto
    Il problema è che durante il primo wipe..........
    Leggi il regolamento

    6.E' severamente vietato, a pena di esclusione immediata dal forum, pubblicare link diretti o indiretti a materiale di qualunque natura (app, sw, musica, film, ecc.) proveniente da siti pirata o comunque in violazione del diritto d'autore.
    E' vietato dare consigli su come ottenere illecitamente materiale pirata, warez, crack, eccetera.
    E' vietato pubblicare ROM contenenti materiale protetto dal diritto d'autore (leggi warez). Qualsiasi discussione contenente materiale di questo tipo verra' rimossa e l'autore escluso in modo permanente dal forum senza alcun preavviso o avvertimento.
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  11. #710
    Malaya
    Guest
    Predefinito

    Dalle Impostazioni Google>App connesse non riesco a disconnettere le applicazioni da Google come si vede nello screenshot. Capita anche a voi?

    Ultima modifica di Malaya; 19-06-14 alle 11:14

Pagina 71 di 147 primaprima ... 2161697071727381121 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy