CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 90 di 147 primaprima ... 40808889909192100140 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 891 a 900 su 1465
Discussione:

[UFFICIALE] Google Play

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #891
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,920
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,291
    Ringraziato 3,137 volte in 2,242 Posts
    Predefinito

    Quote Originariamente inviato da Alberto94 Visualizza il messaggio
    Salve a tutti,
    sono ormai oltre 6 mesi che ho comprato un S4 Serbo, non che lo volessi Serbo, c'era scritto di importazione quando ho acquistato online da mediaworld e questo mi è arrivato.
    Mai avuto problemi, anche se ho sempre notato un playstore un po "scarno" rispetto a ciò che mi aspettavo di trovare, a volte ho trovato mancanti applicazioni che sul telefono vecchio avevo, ma non mi sono nemmeno mai posto il problema fino ad ora, che, cercando di scaricare un'applicazione abbastanza famosa, ho visto questo annuncio sul play-store:

    Questo elemento non può essere installato nel Paese del dispositivo.

    Ovvio che il dispositivo viene usato solo in Italia, ma è Serbo: come posso risolvere??
    Se mi dite un modo pulito e semplice che non mi chieda root eccetera vi sono grato, perché è ancora in garanzia, grazie mille.
    Dovresti sbrandizzarlo (mettere il firmware italiano). Perdi la garanzia ma rimettendo il firmware di partenza tutto torna

    Chiedi in sezione s4 se hanno altre soluzioni.


    e clicca thanks....

  2.  
  3. #892
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Fail Visualizza il messaggio
    Quando scarico un'app me la istalla automaticamente su SD. Come faccio ad impostare il sistema in modo che me la istalli direttamente sulla memoria del telefono?
    Up, ho ancora problemi. Ho rimosso la SD visto che era molto difettosa. Però ora comunque non mi fa istallare niente, perchè mi dice una cosa del tipo "impossibile istallare sulla periferica predefinita" perchè questa periferica chiaramente non c'è più (ho rimosso la SD). Come faccio a mettere come predefinita la memoria del telefono?
    E' un samsung galaxy s2, 4.1.2

  4. #893
    Senior Droid L'avatar di fabrizio1988


    Registrato dal
    Feb 2014
    Messaggi
    722
    Smartphone
    Galaxy S5

    Ringraziamenti
    14
    Ringraziato 40 volte in 40 Posts
    Predefinito

    ragazzi rifaccio la mia domanda,cme mai dopo aver fatto i wipe al mio s5 il play atore non si è aggiornato alla versione 5? sono fermo alla 4.8

  5. #894
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao a tutti.. Ultimamente sul mio nexus 4 mi capita questo errore quando aggiorno what's app.. Sia tramite play store.. Sia manualmente utilizzando il file apk .. E mi é successo sia con la ROM slim kat, sia con la cyano e ora anche con la paranoid... Sapevo che era un problema di google.. E che era risolto.. Ma a quanto pare no..
    Ho provato anche a cancellare i dati di what's app.. A reinstallare le gapps... A riflashare la rom.. Ma nessun risultato..
    Avete soluzioni??

  6. #895
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,920
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,291
    Ringraziato 3,137 volte in 2,242 Posts
    Predefinito

    Quote Originariamente inviato da matteo892 Visualizza il messaggio
    Ciao a tutti.. Ultimamente sul mio nexus 4 mi capita questo errore quando aggiorno what's app.. Sia tramite play store.. Sia manualmente utilizzando il file apk .. E mi é successo sia con la ROM slim kat, sia con la cyano e ora anche con la paranoid... Sapevo che era un problema di google.. E che era risolto.. Ma a quanto pare no..
    Ho provato anche a cancellare i dati di what's app.. A reinstallare le gapps... A riflashare la rom.. Ma nessun risultato..
    Avete soluzioni??
    Ehm..... quale errore? O.o


    e clicca thanks....

  7. #896
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Ehm..... quale errore? O.o
    Scusami... l'errore è "file pacchetto non valido" ..
    per what's app.. non serve nemmeno fare un wipe della dalvik cache e partition cache... ho risolto solo con un wipe data factory reset.. com'è possibile? non ci sono altre soluzioni?

  8. #897
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,920
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,291
    Ringraziato 3,137 volte in 2,242 Posts
    Predefinito

    Quote Originariamente inviato da matteo892 Visualizza il messaggio
    Scusami... l'errore è "file pacchetto non valido" ..
    per what's app.. non serve nemmeno fare un wipe della dalvik cache e partition cache... ho risolto solo con un wipe data factory reset.. com'è possibile? non ci sono altre soluzioni?
    Hai dalvik o art?


    e clicca thanks....

  9. #898
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Hai dalvik o art?
    Utilizzo art !!

  10. #899
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,920
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,291
    Ringraziato 3,137 volte in 2,242 Posts
    Predefinito

    Quote Originariamente inviato da matteo892 Visualizza il messaggio
    Utilizzo art !!
    Ecco...... potrebbe essere quello il problema...... prova con dalvik
    Magari le app sono incompatibili


    e clicca thanks....

  11. #900
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Ecco...... potrebbe essere quello il problema...... prova con dalvik
    Magari le app sono incompatibili
    Non ci avevo mai pensato.... Grazie buona idea..al momento ho fatto un wipe perché what's app crashava in continuazione... Adesso uso ancora art. E se si ripresenta il problema torno a dalvik.. Grazie

Pagina 90 di 147 primaprima ... 40808889909192100140 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy