CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Ritorno alla rom stock

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Lightbulb

    Ritorno alla rom stock

    Ciao a tutti,
    scusate ma sono nuovo e probabilmente stò chiedendo una soluzione a qualcosa che sicuramente avrete gia dato risposta in altre sezioni. Questo inverno ho acquistato 2 tablet con marca sconosciuta (sicuramente cloni del modello WM8650 7" luce rossa in caricamento batteria e verde accensione).Leggendo le note di un argomento su questo forum ho deciso di cambiare il firmaware per provare a velocizzare il mio tablet.
    Ho scaricato Uberoid v 10.1 (e per curiosità anche Uberoid 11 beta) e seguendo le istruzioni ho creato la mini SD che ho installato sul mio tablet. Nonostante abbia provato diverse configurazioni, il mio touch screen non funziona più. A questo punto ho scaricato dal sito della EKEN i firmware per i modelli m009s (le versioni a 7 pollici) ma anche con questo firmware il touch screen non funziona più!!! Non mi sono fermato, ho provato ad installare modroid (non ricordo la versione) e anche con quello stesso problema: non funziona più il touch screen!!! Come faccio per tornare alla situazione iniziale e/o provare ad installare Uberoid sul mio tablet!?!
    Vi ringrazio sin da ora.
    Fabio
    Ultima modifica di theanswer; 16-03-12 alle 11:20

  2.  
  3. #2
    Senior Droid L'avatar di theanswer


    Registrato dal
    Sep 2009
    Messaggi
    986

    Ringraziamenti
    158
    Ringraziato 126 volte in 93 Posts
    Predefinito

    Lo stai chiedendo nella sezione sbagliata... qui non ti aiutera' nessuno.... se non esiste una sezione per il tuo tab nel forum e' meglio chiedere altrove, te la sposto...
    E' SEVERAMENTE VIETATO postare frasi come le seguenti:

    Sono a casa della morosa ma appena torno... (fate pure con calma);

    Io vi consiglio un bel fon fon faiv esse gold con ioes seven! Il supermega top in circolazione

  4. #3
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie Theanswer!!!

  5. #4
    Baby Droid L'avatar di albertov


    Registrato dal
    Apr 2012
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao ho avuto il tuo stesso problema aggiornando il Tablettino di mia mamma che vedi in foto (jack nero - Led verde e rosso in carica):

    WM8650.jpg

    Ho installato l'uberoid V11 beta3, nel charger devi selezionare il 30 e lo metti su schedina MicroSD per il resto del procedimento.

    Ora va moolto meglio con questa versione (se anche tu hai il mio stesso Tablet 7'')
    NEXUS S -1.2Ghz
    !

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy