CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vi è servita?

Chi ha votato
113. Non puoi votare questo sondaggio
  • SI (allora metti thanks )

    95 84.07%
  • NO (allora dimmi che hai sbagliato)

    18 15.93%
Pagina 101 di 107 primaprima ... 519199100101102103 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,001 a 1,010 su 1063
Discussione:

[UFFICIALE] Link2SD | Dubbi e domande

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1001
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema Z2....aiutooooooo

    Buongiorno a tutti, non so se scrivo nella sezione giusta, ma sono esasperato oltre ogni limite.
    Ho uno Z2 con sopra la 5.1.1, con build 23.4.A.1.232, è stato effettuato il root, e ho installato Link2SdD. Il problema è il seguente, vi prego aiutatemi:
    da un pò di tempo ho notato, che quando, riavvio il telefono, questo, ogni volta, mi reinstalla le applicazioni che avevo precedentemente disinstallato. come posso fare per evitare questo?
    inoltre le applicazioni spostate con Link2SD su partizione esterna, quando vengono aggiornate vengono spostate sulla memoria di sistema, c'è un modo per ricollegarle in automatico nella partizione dopo l'installazione dell'aggiornamento? mi sta divorando la memoria questo problema.
    Grazie a chiunque mi aiuterà

  2.  
  3. #1002
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    158
    Smartphone
    XPERIA U

    Ringraziamenti
    55
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Salve a tutti, da ieri ho un grave e strano problema alla scheda sd. Partiamo che ho un moto g lte prima generazione. Allora da ieri non riesco a formattare la mia scheda sd, non riesco a cancellare le cose che ci sono sopra, ho provato a trovare errori con il pc ma niente, ho fatto fare la scansione ma niente, però riesco a spostare i file dalla sd al pc, riesco a sentire la musica con le canzoni posizionate sulla sd, ma la cosa più strana è che se aggiorno un applicazione, e poi con link2sd la sposto sulla sd, mi da un errore e se riavvio il cellulare, l'applicazione non è più aggiornata ed è spostata sulla memoria interna, spazio libero 2,7 gb su 8. Se cerco di copiare qualche app sulla sd tramite link2sd mi esce scritto "install failed container error ", mentre se provo ad usare solid explorer e premo su informazioni sia per la scheda sd che per quella interna, mi esce scritto "attempt to invoke virtual method on a null object reference" . Sapete aiutarmi, sto uscendo pazzo ps le app che erano spostate con link2sd sulla scheda sd, funzionano.

  4. #1003
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da erpampa92 Visualizza il messaggio
    Salve a tutti, da ieri ho un grave e strano problema alla scheda sd. Partiamo che ho un moto g lte prima generazione. Allora da ieri non riesco a formattare la mia scheda sd, non riesco a cancellare le cose che ci sono sopra, ho provato a trovare errori con il pc ma niente, ho fatto fare la scansione ma niente, però riesco a spostare i file dalla sd al pc, riesco a sentire la musica con le canzoni posizionate sulla sd, ma la cosa più strana è che se aggiorno un applicazione, e poi con link2sd la sposto sulla sd, mi da un errore e se riavvio il cellulare, l'applicazione non è più aggiornata ed è spostata sulla memoria interna, spazio libero 2,7 gb su 8. Se cerco di copiare qualche app sulla sd tramite link2sd mi esce scritto "install failed container error ", mentre se provo ad usare solid explorer e premo su informazioni sia per la scheda sd che per quella interna, mi esce scritto "attempt to invoke virtual method on a null object reference" . Sapete aiutarmi, sto uscendo pazzo ps le app che erano spostate con link2sd sulla scheda sd, funzionano.
    Il crossposting è vietato: http://www.androidiani.com/forum/sho....php?p=7537012

    Inviato dal mio ZenFone 2 Laser utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  5. #1004
    Androidiano L'avatar di Willy163


    Registrato dal
    Jan 2014
    Località
    Strambino (TO)
    Messaggi
    94
    Smartphone
    Brondi Glory 2

    Ringraziamenti
    13
    Ringraziato 29 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da erpampa92 Visualizza il messaggio
    Salve a tutti, da ieri ho un grave e strano problema alla scheda sd. Partiamo che ho un moto g lte prima generazione. Allora da ieri non riesco a formattare la mia scheda sd, non riesco a cancellare le cose che ci sono sopra, ho provato a trovare errori con il pc ma niente, ho fatto fare la scansione ma niente, però riesco a spostare i file dalla sd al pc, riesco a sentire la musica con le canzoni posizionate sulla sd, ma la cosa più strana è che se aggiorno un applicazione, e poi con link2sd la sposto sulla sd, mi da un errore e se riavvio il cellulare, l'applicazione non è più aggiornata ed è spostata sulla memoria interna, spazio libero 2,7 gb su 8. Se cerco di copiare qualche app sulla sd tramite link2sd mi esce scritto "install failed container error ", mentre se provo ad usare solid explorer e premo su informazioni sia per la scheda sd che per quella interna, mi esce scritto "attempt to invoke virtual method on a null object reference" . Sapete aiutarmi, sto uscendo pazzo ps le app che erano spostate con link2sd sulla scheda sd, funzionano.
    Ciao.
    Ho avuto lo stesso identico problema. La causa è molto semplice: la SD è rotta e non scrive più. Cambiala.
    Ciao,
    Willy.

  6. I seguenti 2 Utenti hanno ringraziato Willy163 per il post:

    erpampa92 (13-06-16)

  7. #1005
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da erpampa92 Visualizza il messaggio
    A vabbe, grazie mille =)
    Ringrazialo con il tasto

    Inviato dal mio ZenFone 2 Laser utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  8. Il seguente Utente ha ringraziato NiloGlock per il post:

    erpampa92 (13-06-16)

  9. #1006
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da rambo8418 Visualizza il messaggio
    Buongiorno a tutti, non so se scrivo nella sezione giusta, ma sono esasperato oltre ogni limite.
    Ho uno Z2 con sopra la 5.1.1, con build 23.4.A.1.232, è stato effettuato il root, e ho installato Link2SdD. Il problema è il seguente, vi prego aiutatemi:
    da un pò di tempo ho notato, che quando, riavvio il telefono, questo, ogni volta, mi reinstalla le applicazioni che avevo precedentemente disinstallato. come posso fare per evitare questo?
    inoltre le applicazioni spostate con Link2SD su partizione esterna, quando vengono aggiornate vengono spostate sulla memoria di sistema, c'è un modo per ricollegarle in automatico nella partizione dopo l'installazione dell'aggiornamento? mi sta divorando la memoria questo problema.
    Grazie a chiunque mi aiuterà
    Unisco alla discussione dedicata.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  10. #1007
    Baby Droid


    Registrato dal
    Jun 2016
    Località
    Napoli
    Messaggi
    7
    Smartphone
    Samsung Galaxy S4 I9505

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera a tutti. Vi risulta possibile che Link2SD possa aver fatto surriscaldare tanto il telefono da aver bruciato le SD? Da quando ho installato quest'app ne ho perse già due. L'hardware è S4 I9505.

  11. #1008
    Androidiano L'avatar di Willy163


    Registrato dal
    Jan 2014
    Località
    Strambino (TO)
    Messaggi
    94
    Smartphone
    Brondi Glory 2

    Ringraziamenti
    13
    Ringraziato 29 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da wretlgh Visualizza il messaggio
    Buonasera a tutti. Vi risulta possibile che Link2SD possa aver fatto surriscaldare tanto il telefono da aver bruciato le SD? Da quando ho installato quest'app ne ho perse già due. L'hardware è S4 I9505.
    Ciao. Il dubbio è venuto anche a me poiché anch'io ne ho già fatte fuori due.
    Da elettronico, ti dico che non è surriscaldamento ma, più probabilmente un eccessivo numero di scritture.
    Altri con lo stesso sintomo?

    Willy.

  12. #1009
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    834

    Ringraziamenti
    226
    Ringraziato 156 volte in 132 Posts
    Predefinito

    francamente usa questa app, da anni ormai e sia col precedente telefono, che con l'attuale, entrambi con sd non di marca prima ed ora con un samsung, classe 10, da 32 gb, mai avuto questo problema.

  13. #1010
    Baby Droid


    Registrato dal
    Jun 2016
    Località
    Napoli
    Messaggi
    7
    Smartphone
    Samsung Galaxy S4 I9505

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Che terminale usi? Perché il mio S4 oggi stava scaldando anche senza SD e inizio a escludere come causa l'app.

Pagina 101 di 107 primaprima ... 519199100101102103 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 02-09-12, 07:15
  2. 01-09-12, 13:58
  3. 01-09-12, 12:16
  4. 28-08-12, 09:55
  5. 26-08-12, 20:29
  6. 25-08-12, 11:20
  7. 24-08-12, 15:46
  8. 13-08-12, 23:37
  9. 13-08-12, 13:44
  10. 06-08-12, 15:09
  11. 19-07-12, 23:51
  12. 19-07-12, 10:40
  13. 19-07-12, 06:11
  14. 18-07-12, 20:25
  15. 17-07-12, 18:59
  16. 15-07-12, 23:27
  17. 11-07-12, 16:21
  18. 10-07-12, 00:53
  19. 08-07-12, 22:49
  20. 05-07-12, 10:06
  21. 04-07-12, 07:51
  22. 19-06-12, 10:54
  23. 05-06-12, 20:21
  24. 05-06-12, 00:10
  25. 31-05-12, 01:47
  26. 30-05-12, 13:13
  27. 28-05-12, 17:00
  28. 29-04-12, 11:22
  29. 26-04-12, 19:51
  30. 22-04-12, 15:31
  31. 19-04-12, 13:23
  32. 15-04-12, 01:04

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy