CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vi Ŕ servita?

Chi ha votato
113. Non puoi votare questo sondaggio
  • SI (allora metti thanks )

    95 84.07%
  • NO (allora dimmi che hai sbagliato)

    18 15.93%
Pagina 76 di 107 primaprima ... 2666747576777886 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 751 a 760 su 1065
Discussione:

[UFFICIALE] Link2SD | Dubbi e domande

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #751
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Provate ad usare l'app tutump e verificate se viene risolve il problema.pu˛ essere dovuto a standby della CPU, ad un task killer o alla chiusura del socket di rete

  2.  
  3. #752
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    47

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho eseguito un factory reset sul mio s9500+ dove tra le varie app c'era pure link2sd. Ri-imposto tutto,di formato la SD con la partizione ext4 e provo a far ripartire il programma:nulla,rimane la schermata 'attendere' e non fa nient'altro. La SD e vuota,il sistema pulito...che fare?

  4. #753
    Baby Droid L'avatar di Oni72


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    23
    Smartphone
    Xperia Z1

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Secondo me Ŕ un problema dei server di WZP. A me, ed capita con questo Z1 ma capitava anche con altri telefoni e capita a miei amici.

  5. Il seguente Utente ha ringraziato Oni72 per il post:

    beggiatoc (04-08-14)

  6. #754
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Vero se il problema di verifica solo con wa. Tuttavia spesso Ŕ concomitante con gmail e facebook. H3g per esempio tronca la connessione dopo 20 minuti di inutilizzo.

  7. #755
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da beggiatoc Visualizza il messaggio
    Vero se il problema di verifica solo con wa. Tuttavia spesso Ŕ concomitante con gmail e facebook. H3g per esempio tronca la connessione dopo 20 minuti di inutilizzo.

    Confermo anch'io, ricevevo notifiche in ritardo quando bloccavo lo schermo, con tutump invece tutto perfetto! Il problema Ŕ l heartbeat dý android e tutump fa qualche magia con questo parametro.

  8. #756
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Troncano per risparmiare e intanto noi paghiamo.

  9. #757
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da luigicn69 Visualizza il messaggio
    ciao a tutti raga mi aiutereste a risolvere questo problema?
    ho un sony z1 con firmware kit kat originale e ho problemi nella ricezione delle notifiche della applicazione whatsapp,ovvero quando il display Ŕ in stand by ed ho attivo il wifi con sempre acceso ricevo notifiche con notevole ritardo a volte.ho tolto inoltre la spunta a crea coda di dati background e ho tolto qualsiasi antivirus,task killer o modalitÓ di risparmio energetico.ho fatto anche un hard reset ma non ho in nessun modo risolto il problema...secondo voi potrebbe essere kit kat?il problema l'ho riscontrato anche usando diversi router wifi in diversi luoghi sono disperato non so come risolvere grazie in anticipo...sottolineo come inoltre questo problema mi si presenta solamente in modalitÓ wifi e non in dati mobili.
    ah dimenticavo che poi la notifica arriva non appena accendo il display...eppure ho settato il wifi su sempre attivo dopo sospensione.
    Ho lo stesso problema e non riesco a risolverlo: la notifica compare solo a schermo attivo... una vera idiozia.

  10. #758
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho risolto (su 4.4) disattivando Stamina. Adesso Ŕ ok

  11. #759
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da bergi44 Visualizza il messaggio
    Ho lo stesso problema e non riesco a risolverlo: la notifica compare solo a schermo attivo... una vera idiozia.
    metti tutump. Risolve. Davvero! Vale tutti i suoi 99 cent!

  12. #760
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non so se sia merito dell'aggiornamento a 4.4 ma, a differenza di quanto ho letto in altri post, dopo aver disabilitato STAMINA tutto funziona normalmente.

Pagina 76 di 107 primaprima ... 2666747576777886 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 02-09-12, 07:15
  2. 01-09-12, 13:58
  3. 01-09-12, 12:16
  4. 28-08-12, 09:55
  5. 26-08-12, 20:29
  6. 25-08-12, 11:20
  7. 24-08-12, 15:46
  8. 13-08-12, 23:37
  9. 13-08-12, 13:44
  10. 06-08-12, 15:09
  11. 19-07-12, 23:51
  12. 19-07-12, 10:40
  13. 19-07-12, 06:11
  14. 18-07-12, 20:25
  15. 17-07-12, 18:59
  16. 15-07-12, 23:27
  17. 11-07-12, 16:21
  18. 10-07-12, 00:53
  19. 08-07-12, 22:49
  20. 05-07-12, 10:06
  21. 04-07-12, 07:51
  22. 19-06-12, 10:54
  23. 05-06-12, 20:21
  24. 05-06-12, 00:10
  25. 31-05-12, 01:47
  26. 30-05-12, 13:13
  27. 28-05-12, 17:00
  28. 29-04-12, 11:22
  29. 26-04-12, 19:51
  30. 22-04-12, 15:31
  31. 19-04-12, 13:23
  32. 15-04-12, 01:04

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy