CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema applicazione

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema applicazione

    Ciao a tutti, ho un problema con una app comprata dal google play store. E' ''FPse for android'' E' sempre andato tutto bene ma ora non vuole scaricarmi l'aggiornamento alla versione 11.26 uscita il 23 maggio. Ho provato a reinstallarla dopo averla disinstallata ma niente. Mi continua ad installare la 11.24. Non compare il pulsante aggiorna sullo store anche se la nuova versione uscita. Come posso fare? Grazie

  2.  
  3. #2
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    Forse la nuova versione non compatibile con il tuo terminale o vi un errore di programmazione. In questi casi conviene contattare lo sviluppatore: ecco l'indirizzo.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  4. #3
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non credo non sia compatibile, dato che con la nuova versione hanno sistemato delle cose che non andavano proprio per il mio Galaxy Tab, tipo crash dell' app. Ho cantattato da un po' gli sviluppatori ma nessuna risposta. Cosa intendi per errore di programmazione?

  5. #4
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    up.. in gestione applicazioni dice di essere la 11.26 ma quando apro l'applicazione c' scritto 11.24...

  6. #5
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    Quote Originariamente inviato da Striker92 Visualizza il messaggio
    Cosa intendi per errore di programmazione?
    Lo sviluppatore indica quali sono i telefoni compatibili in modo tale che funzioni il filtro nel market: potrebbe non aver indicato il tuo modello per errore.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  7. #6
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    No perch con la nuova versione scritto che hanno eliminato dei bug proprio sul mio telefono..

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy