CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema caricamento foto su Facebook

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema caricamento foto su Facebook

    Salve a tutti!
    Ho provato pi¨ volte a caricare delle foto dalla galleria tramite FriendCaster, ma, non so per quale motivo, l'operazione si blocca sempre e mi rimane quella fastidiosa notifica di caricamento, che non va via fino al riavvio del cellulare.
    Qualcuno saprebbe dirmi perchÚ non si riesce mai a terminare l'operazione ? ╔ possibile cancellare la notifica di caricamento in corso senza dover riavviare il telefono ? Grazie!

    Inviato dal mio GT-I9300 con Tapatalk 2

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Allego la foto del "problema". Inoltre tengo a precisare che lo stesso problema lo da con l'app ufficiale di Facebook.

    Inviato dal mio GT-I9300 con Tapatalk 2
    Immagini allegate

  4. #3
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Up!

    Inviato dal mio GT-I9300

  5. #4
    Androidiano VIP L'avatar di Pri×ič


    Registrato dal
    Mar 2012
    LocalitÓ
    I'm Alien :)
    Messaggi
    1,168
    Smartphone
    RedMi Note 3 Pro

    Ringraziamenti
    11
    Ringraziato 207 volte in 163 Posts
    Predefinito

    Quote Originariamente inviato da AndryVI Visualizza il messaggio
    Up!

    Inviato dal mio GT-I9300
    Potrebbe essere o un problema dell'app(in questo caso dovresti reistallarla daccapo oppure aggiornarla) oppure problemi di connessione. Se non Ŕ nulla di ci˛, ti conviene fare un full wipe, o se hai una custom rom, passare ad una stock o cambiarla.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy