CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

oppss

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    oppss

    salve a tutti, credo di aver fatto un guaio.
    ho acquistato un paio di mesi fa il mio galaxy nexus ( marcopolo).
    ho subito, grazie a toolkit, sbloccato il bootloader installato superuser per i permessi di root e aggiornato a 4.1.1 e in seguito a 4.1.2
    ho installato franco k. r292 nightly 512 Gpu
    fino qui tutto bene.
    ho acquistato atutu overclockato fino 1600Mhz eseguito quadrant e mi sono goduto i risultati di tanto lavoro.
    tutto ok.( 3600 di media)
    in fine ho installato Tytanium B. e Rom manager.
    Beckupato il tutto e ho porvato cm 10.

    Anche qui tutto ok, ho lanciato l'installazione con Rom manager ma ho riscontrato un bug nell'avvio di googleplay quindi usando il beckup son tornato a 4.1.2. tutto bene

    qui il guaio...
    ho provato a scaricare una rom premium da rom manager ed ho eseguito il flash da rom manger stesso.
    risultato...
    compare la scritta google all'avvio (con lucchetto sbloccato) e basta.
    fino a qui ho mantenuto la calma perchè mi era già successo con il passaggio a 4.1.2 ed andando in recovery e riportando il cel a dati di fabbrica avevo risolto il problema e una volta riinstallate le mie app era tutto andato a posto( non avevo ancora scaricato Tytanium B.)
    ma stavolta quando ho provato ad riavviare in modalità recovery mi dava solo la possibilità di scegliere start, come se non ci fosse installata nessuna recovery.
    mesto mesto ho riportato il cel a Marcopolo dove subito il commesso mi ha chiesto se avevo modificato la rom....
    risultato? lui l'ha spedito all'assistenza ma avvisandomi già che non avrebbero fatto nulla poichè il cel è stato modificato.

    ragazzi che faccio..
    conoscete qualcuno che può aiutarmi o potete guidarmi per risolvere sto casino?

    p.s
    ho provato a collegarlo al pc per usare toolkit ma non vede il cel.

  2.  
  3. #2
    Androidiani Admin L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,503

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Quote Originariamente inviato da deemilio77 Visualizza il messaggio
    salve a tutti, credo di aver fatto un guaio.
    ho acquistato un paio di mesi fa il mio galaxy nexus ( marcopolo).
    ho subito, grazie a toolkit, sbloccato il bootloader installato superuser per i permessi di root e aggiornato a 4.1.1 e in seguito a 4.1.2
    ho installato franco k. r292 nightly 512 Gpu
    fino qui tutto bene.
    ho acquistato atutu overclockato fino 1600Mhz eseguito quadrant e mi sono goduto i risultati di tanto lavoro.
    tutto ok.( 3600 di media)
    in fine ho installato Tytanium B. e Rom manager.
    Beckupato il tutto e ho porvato cm 10.

    Anche qui tutto ok, ho lanciato l'installazione con Rom manager ma ho riscontrato un bug nell'avvio di googleplay quindi usando il beckup son tornato a 4.1.2. tutto bene

    qui il guaio...
    ho provato a scaricare una rom premium da rom manager ed ho eseguito il flash da rom manger stesso.
    risultato...
    compare la scritta google all'avvio (con lucchetto sbloccato) e basta.
    fino a qui ho mantenuto la calma perchè mi era già successo con il passaggio a 4.1.2 ed andando in recovery e riportando il cel a dati di fabbrica avevo risolto il problema e una volta riinstallate le mie app era tutto andato a posto( non avevo ancora scaricato Tytanium B.)
    ma stavolta quando ho provato ad riavviare in modalità recovery mi dava solo la possibilità di scegliere start, come se non ci fosse installata nessuna recovery.
    mesto mesto ho riportato il cel a Marcopolo dove subito il commesso mi ha chiesto se avevo modificato la rom....
    risultato? lui l'ha spedito all'assistenza ma avvisandomi già che non avrebbero fatto nulla poichè il cel è stato modificato.

    ragazzi che faccio..
    conoscete qualcuno che può aiutarmi o potete guidarmi per risolvere sto casino?

    p.s
    ho provato a collegarlo al pc per usare toolkit ma non vede il cel.
    visto che non sei nuovo sai che questi titoli non sono ammessi..e comunque per questioni specifiche devi chiedere nella sezione del tuo telefono
    Google Galaxy Nexus - Forum Android Italiano

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy