CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 58 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 167 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema Unroot! Help me!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di Simiz94


    Registrato dal
    Feb 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Problema Unroot! Help me!

    Salve a tutti! Sono nuovo nel forum!!
    Volevo chiedervi un aiuto!! Ho galaxy S3 con Jelly Bean 4.1.1 con permessi di ROOT.. vorrei aggiornare alla versione di JB 4.1.2 solamente che non riesco a fare l'UNROOT.. ho seguito alcune vostre guide sull'UNROOT con ODIN, ma ho un problema! Si blocca quando ad un certo punto, nella schermata delle procedure che esegue, c'è scritto "get pit for mapping" o una cosa simile, rimanendo così per un'oretta circa, poi ho azzardato a staccare il cavo e staccare la batteria.. Funziona ancora, ma vorrei mettere JB 4.1.2.. Il Kies non mi legge il dispositivo quando è collegato. Spero di essere stato preciso e chiaro. Grazie mille in anticipo!

  2.  
  3. #2
    Androidiani Power User L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,505

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Quote Originariamente inviato da Simiz94 Visualizza il messaggio
    Salve a tutti! Sono nuovo nel forum!!
    Volevo chiedervi un aiuto!! Ho galaxy S3 con Jelly Bean 4.1.1 con permessi di ROOT.. vorrei aggiornare alla versione di JB 4.1.2 solamente che non riesco a fare l'UNROOT.. ho seguito alcune vostre guide sull'UNROOT con ODIN, ma ho un problema! Si blocca quando ad un certo punto, nella schermata delle procedure che esegue, c'è scritto "get pit for mapping" o una cosa simile, rimanendo così per un'oretta circa, poi ho azzardato a staccare il cavo e staccare la batteria.. Funziona ancora, ma vorrei mettere JB 4.1.2.. Il Kies non mi legge il dispositivo quando è collegato. Spero di essere stato preciso e chiaro. Grazie mille in anticipo!
    chiedi qui
    [PRONTO SOCCORSO S3] Aiuti e Consigli sul MODDING

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy