CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

audio impazzito??? O_o

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    4
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Unhappy

    audio impazzito??? O_o

    salve a tutti.
    capita a nessuno di voi che ad un tratto l'S3 non faccia più sentire l'audio multimediale, cioè quello del lettore musicale, video e della pressione dello schermo????
    mi spiego meglio:
    giorni fa mi sono accorto che non funzionava più l'audio multimediale, cioè sia i video che le canzoni erano mute!
    ho provato in tutti i modi, ma nulla! non funzionava. allora ho provato ad accedere alla radio e....... sorpresa quella faceva senza le cuffie inserite! Inserendo le cuffie ho notato che funzionava tutto ma MONO........ mha.... che dire?????
    poi, al mattino seguente è tornato tutto nella norma, l'audio funziona alla perfezione! fino a ieri sera che mi ha fatto la solita cosa e.... stamani tutto bene.
    oggi pomeriggio ho voluto provare le cuffie in dotazione per fare una chiamata e.....
    non funziona! cioè funziona tutto ma il cell è come se non sentisse che ci sono le cuffie inserite, infatti se vado sul lettore multimediale (musica/video) funziona, ma non dalle cuffie, dall'alto partante del cell!!!!!
    ho provato ad accendere la radio e.... ovviamente mi dice che senza le cuffie non funziona!
    che sarà???
    hardware????
    software????
    qualcuno ha questo problema???????

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Chiedi nella sezione dedicata al tuo terminale. La troverai scorrendo la home page.

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.8.1 LSD con Tapatalk 2

  4. Il seguente Utente ha ringraziato paolov per il post:

    irtimido (04-04-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy