CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema con Tapatalk !

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    69

    Ringraziamenti
    18
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Problema con Tapatalk !

    Ciao a tutti, mi sono da poco registrato e volevo chiedervi illuminazioni riguardo ad un problema che so che altri hanno avuto ma diverso dal mio.

    Non so neanche quanto mi interessi davvero visto che sono certo che non ci sia soluzione ma chiedere non costa niente.
    Ho un samsung galaxy s2 dove ho installato tapatalk da molti mesi ma tre quattro mesi fa lo disinstallai per poi reinstallarlo e da allora non mi ha funzionato più, nel senso che quando cerco di entrare nei siti mi fa entrare solo come ospite. Clicco su login e mi si apre la finestrella nome utente e passwors ( la finestrella è diversa da quella dove la chiede al primo approccio ) ma posso lasciare vuoti gli spazi, o mettere qualunque numero o lettera, mi riporta al forum sempre come ospite senza dirmi o chiedermi nulla e torno al punto di prima....insomma è come se non avessi fatto nulla.

    Provato con diverse reti wi-fi e con rete 3 ma sempre lo stesso, con tutti i forum di ogni genere, compreso questo, è la solita storia. Alla fine dopo decine di installazioni con cancellazione di cash e cronologia, disinstallazioni-reinstallazioni, sono riuscito a trovare, tra centinaia di prove, solo due siti dove mi viene chiesta la password, sono due siti che non mi interessano, dove non sono e non mi interessa registrarmi.

    Considerato quindi che non può essere la rete e che questo problema lo faceva prima dell'aggiornamento di Android, come lo fa ora, dopo l'aggiornamento, considerato che ho scritto a tapatalk descrivendo il problema e non mi hanno neanche risposto, che ho disinstallato molti programmi che avevo installato successivamente, secondo voi che diamine è successo? Da condiderare che il programma prima funzionava benissimo.

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Chiedi qui :

    [UFFICIALE] Tapatalk | Problemi, info e domande

    Inviato dal mio GT-I9505 con Tapatalk 2

  4. Il seguente Utente ha ringraziato paolov per il post:

    aquila10 (18-05-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy