CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

100% battery bug...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    177

    Ringraziamenti
    9
    Ringraziato 2 volte in 2 Posts
    Predefinito

    100% battery bug...

    Salve ragazzi, posseggo un Xperia neo V,e come da titolo ho questo problema, ho postato qui perché a quanto pare non è un problema del mio terminale in particolare, e anche perché se scrivessi nella mia sezione nessuno risponderebbe...
    Dunque da una settimana ho questo problema, il motivo non lo so, vorrei capirlo, ma mi serve necessariamente risolverlo.
    Per chi non sapesse di cosa si tratta, l'indicatore di batteria mi segna sempre 100%, anche andando su impostazioni batteria, e anche il led è verde (batteria carica) pure se si è appena spento per batteria scarica, ho provato di tutto cambio rom, kernel, ripristinare, wipe battery cache, battery calibration, non so che fare ed è un problema abbastanza grave anche perché la batteria dure moolto meno.. a questo punto penso sia un problema hardware...
    aiutatemi per favore!!

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy