CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 424 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problemone

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    cdx
    cdx non è in linea
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemone

    Ciao ragazzi ho un problema con un i-inn active 10A.
    l'ho Aquistato d poco,ho provato a fare il rooting con z4root :ma qualcosa è andato storto.
    Al riavvio mi rifà sempre la schermata di benvenuto ,e se vado a vedere la memoria per le app è di solo 29 mb su due giga.
    Nom si mette a posto neanche col wipe cache o wipe dalvik ,e nemmeno ripristinando ai dati di fabbrica.
    Come posso risolvere il problema ?

    Funziona ma è inutilizzabile :non posso installare niente.

    Grazie per le vostre risposte

  2.  
  3. #2
    Cercatore di GnaGna L'avatar di Miciox


    Registrato dal
    Jul 2013
    Località
    Fantabosco
    Messaggi
    4,455
    Smartphone
    Gio, G3, RN3P, iPhone 7

    Ringraziamenti
    930
    Ringraziato 2,159 volte in 1,542 Posts
    Predefinito

    Hai sbagliato sicuramente qualcosa nel rootare.

    Comunque sia, questa è la sezione sbagliata, cerca in quella del tuo dispositivo
    Chi ti vede ti definisce solare, perché la foschia lieve della malinconia la vede solo chi si ferma un po’ a viverti.

  4. Il seguente Utente ha ringraziato Miciox per il post:

    cdx (07-10-13)

  5. #3
    cdx
    cdx non è in linea
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    lo so :sono entrato con shell adb da uberizer e la directory system e piena senza niete.
    Comunque grazie per la risposta cercherò la sezione giusta.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy