CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Non funziona internet sul mio Galaxy s5830i dopo aver installato la cyanogenmod 7!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    3
    Smartphone
    Samsung Galaxy Ace gt-s 5830i

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non funziona internet sul mio Galaxy s5830i dopo aver installato la cyanogenmod 7!

    Ho un problema con il mio Galaxy Ace s5830i: dopo aver installato la cyanogenmod 7 non funziona internet! Il wi-fi funziona benissimo, ma quando lo disattivo e attivo la connessione dati questa non va! So che prende perchŔ compare l'icona del 3G e a seconda di dove mi sposto diventa anche E, G e H ma le freccette non si illuminano e proprio non vuole funzionare!
    Come posso fare? Ho controllato nelle impostazioni ed Ŕ tutto attivo, per˛ niente lo stesso Qualcuno sa la soluzione di questo arcano?

    Come operatore ho WIND.

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy