CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 31 di 42 primaprima ... 21293031323341 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 301 a 310 su 413
Discussione:

[UFFICIALE] Apertura pagine Pubblicità in Automatico e/o Banner

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #301
    Androidiano L'avatar di Daffyduck1


    Registrato dal
    Aug 2013
    Località
    Agrigento
    Messaggi
    179
    Smartphone
    Xiaomi Redmi Note 3 Pro

    Ringraziamenti
    13
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Chiedo scusa se l'ho fatta fuori dal vaso, ho aperto una nuova discussione perché qui si parlava di banner di app, mentre il mio problema principale è la continua installazione di app non richieste.
    A quanto capisco sono due facce della stessa medaglia.
    Mo' provo a backuppare e resettare :-(((((

  2.  
  3. #302
    SuperSmod L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    8,741
    Smartphone
    Yamaha G2

    Ringraziamenti
    2,552
    Ringraziato 4,275 volte in 3,026 Posts
    Predefinito

    Quote Originariamente inviato da Daffyduck1 Visualizza il messaggio
    Chiedo scusa se l'ho fatta fuori dal vaso, ho aperto una nuova discussione perché qui si parlava di banner di app, mentre il mio problema principale è la continua installazione di app non richieste.
    A quanto capisco sono due facce della stessa medaglia.
    Mo' provo a backuppare e resettare :-(((((
    Consiglio:
    Salvati solo i documenti (foto video musica) i contatti (sincronizzali con Google) gli sms (una qualsiasi app dedicata) whatsapp (in cloud drive abilita la funzione) e fine.
    Tutto il resto lo reinstalli da zero dopo un ripristino ai dati di fabbrica che comprenda anche la cancellazione della memoria di massa interna.
    Nessuno invecchia semplicemente perché gli anni passano. Si invecchia quando si tradiscono i propri ideali.
    Gli anni possono far venire le rughe alla pelle, ma la rinuncia agli entusiasmi riempie di rughe l’anima.
    (Samuel Ullman)

  4. Il seguente Utente ha ringraziato gianpassa per il post:

    Daffyduck1 (28-05-16)

  5. #303
    Androidiano L'avatar di Daffyduck1


    Registrato dal
    Aug 2013
    Località
    Agrigento
    Messaggi
    179
    Smartphone
    Xiaomi Redmi Note 3 Pro

    Ringraziamenti
    13
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Soluzione drastica: ho fatto copia dei contatti, messaggi e chat di whatsapp.
    Installato nuova custom rom e ripristinato i messaggi.
    Avevo anche fatto il backup dell'app Runtastic MTB, ma non è servito. Dopo averla reinstallata e configurato l'account, ho trovato le sessioni registrate, probabilmente perché le app le ho sulla SD, quindi ha trovato tutto.
    Ora pian piano reinstallo le app che mi servono e mi studio la Rom che è una MIUI.

  6. #304
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti,
    premetto che sono nuovo e questo è il mio primo Thread, prima di aprire una nuova discussione ho già cercato sul forum e provato tutte le soluzioni proposte dagli utenti, inoltre chiedo scusa se ho sbagliato sezione!

    PROBLEMA: pubblicità invadenti su tutto il sistema, spiego meglio: ho acquistato da poco questo nuovo smartphone THL T6C, all'inizio andava benissimo e ancora continua a funzionare perfettamente, il problema principale è che da 3-4 giorni circa ho pubblicità invadente su tutto il sistema operativo! Per esempio nella home mi appare un pop up, nel menù pure, anche quando apro una qualsiasi app.

    RISOLUZIONI TENTATE:
    1) prima di tutto, ho cercato un app che potesse creare il tutto, quindi ho disinstallato ogni app installata da me, ma nulla;
    2) in seguito ho tentato un bel ripristino (e successiva cancellazione emmc) pensando che potesse essere qualsiasi app interna ad essere stata corrotta, ma nulla, anche dopo questa operazione, il problema persiste;
    3) ho tentato a rimuovere NOVA LAUNCHER , ma ho visto che il problema in effetti si verifica anche in Lollipop 5.1;
    4) ho eseguito il root, in modo da poter modificare il file HOSTS presente in System\etc, ma nulla;
    5) ho installato qualsiasi app presente sullo store per eliminare Virus, Adware o anche per rilevare le app che usano Adverts, ma anche così non sono riuscito a risolvere.

    DEDUZIONI: se avete letto la sezione "Risoluzioni Tentate", capirete oramai che il problema è interno al sistema stesso, però non si è verificato nelle prime 4 settimane di vita del telefono, quindi penso di aver preso un malware non eliminabile in alcun modo su qualche sito, anche se io uso pochissimo il telefono per navigare.

    DOMANDA: cosa devo fare quindi? Devo installare un nuovo sistema operativo flashando una rom? Non riesco proprio a capire da dove spuntino queste pubblicità, vi prego aiutatemi non so più che fare e questo smartphone mi piace parecchio!

    INDICAZIONI: ho un'enormita di app preinstallate che posso eliminare coi permessi root, ma non credo che sia necessario.

    EDIT: attenzione, io ho eseguito un ripristino dalle impostazioni e un "clear emmc" dal sistema, ma non so se è la stessa cosa di un hard reset, oppure se vi è una operazione che può portare il telefono ad uno stato di acquisto appena avvenuto!
    Ultima modifica di Aigis; 30-05-16 alle 18:51

  7. #305
    Androidiano VIP L'avatar di SonoUnUnicorno


    Registrato dal
    Jun 2014
    Località
    Pandora, Borderlands 2
    Messaggi
    1,074
    Smartphone
    Xiaomi Mi5 e MiPad 2

    Ringraziamenti
    8
    Ringraziato 239 volte in 221 Posts
    Predefinito

    Io cercherei l'ultima ROM ufficiale e la installerei ripulendo il tutto (come hai fatto te è uguale a farlo da recovery). Se il problema persiste vai di root ed elimina le porcherie preinstallate.

    Inviato dal mio MI 5 utilizzando Tapatalk
    Dispositivi attuali:

    Xiaomi Mi5 32Gb
    ROM: LineageOS 14.1 + Magisk 12.0
    Recovery: TWRP 3.1.0-1 Official

  8. #306
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da SonoUnUnicorno Visualizza il messaggio
    Io cercherei l'ultima ROM ufficiale e la installerei ripulendo il tutto (come hai fatto te è uguale a farlo da recovery). Se il problema persiste vai di root ed elimina le porcherie preinstallate.

    Inviato dal mio MI 5 utilizzando Tapatalk
    Ti ringrazio per la risposta, ma come già detto: ho provato ad eliminare qualsiasi ###### e ha fare un factory reset, ora ho trovato una rom ufficiale ma io stesso non so come si installa, al momento so che:

    1) Ho bisogno di una custom recovery, e ce l'ho;
    2) Devo installarla attraverso la custom recovery.

    Siccome è la prima volta che faccio qualcosa del genere volevo prima scrutare qualche altra soluzione dal momento che un factory reset non è servito a nulla...non so se ce ne siano.
    Ultima modifica di NiloGlock; 31-05-16 alle 07:12 - Motivo: Linguaggio inappropriato

  9. #307
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da Aigis Visualizza il messaggio
    Salve a tutti,
    premetto che sono nuovo e questo è il mio primo Thread, prima di aprire una nuova discussione ho già cercato sul forum e provato tutte le soluzioni proposte dagli utenti, inoltre chiedo scusa se ho sbagliato sezione!

    PROBLEMA: pubblicità invadenti su tutto il sistema, spiego meglio: ho acquistato da poco questo nuovo smartphone THL T6C, all'inizio andava benissimo e ancora continua a funzionare perfettamente, il problema principale è che da 3-4 giorni circa ho pubblicità invadente su tutto il sistema operativo! Per esempio nella home mi appare un pop up, nel menù pure, anche quando apro una qualsiasi app.

    RISOLUZIONI TENTATE:
    1) prima di tutto, ho cercato un app che potesse creare il tutto, quindi ho disinstallato ogni app installata da me, ma nulla;
    2) in seguito ho tentato un bel ripristino (e successiva cancellazione emmc) pensando che potesse essere qualsiasi app interna ad essere stata corrotta, ma nulla, anche dopo questa operazione, il problema persiste;
    3) ho tentato a rimuovere NOVA LAUNCHER , ma ho visto che il problema in effetti si verifica anche in Lollipop 5.1;
    4) ho eseguito il root, in modo da poter modificare il file HOSTS presente in System\etc, ma nulla;
    5) ho installato qualsiasi app presente sullo store per eliminare Virus, Adware o anche per rilevare le app che usano Adverts, ma anche così non sono riuscito a risolvere.

    DEDUZIONI: se avete letto la sezione "Risoluzioni Tentate", capirete oramai che il problema è interno al sistema stesso, però non si è verificato nelle prime 4 settimane di vita del telefono, quindi penso di aver preso un malware non eliminabile in alcun modo su qualche sito, anche se io uso pochissimo il telefono per navigare.

    DOMANDA: cosa devo fare quindi? Devo installare un nuovo sistema operativo flashando una rom? Non riesco proprio a capire da dove spuntino queste pubblicità, vi prego aiutatemi non so più che fare e questo smartphone mi piace parecchio!

    INDICAZIONI: ho un'enormita di app preinstallate che posso eliminare coi permessi root, ma non credo che sia necessario.

    EDIT: attenzione, io ho eseguito un ripristino dalle impostazioni e un "clear emmc" dal sistema, ma non so se è la stessa cosa di un hard reset, oppure se vi è una operazione che può portare il telefono ad uno stato di acquisto appena avvenuto!
    Quote Originariamente inviato da SonoUnUnicorno Visualizza il messaggio
    Io cercherei l'ultima ROM ufficiale e la installerei ripulendo il tutto (come hai fatto te è uguale a farlo da recovery). Se il problema persiste vai di root ed elimina le porcherie preinstallate.

    Inviato dal mio MI 5 utilizzando Tapatalk

    Quote Originariamente inviato da Aigis Visualizza il messaggio
    Ti ringrazio per la risposta, ma come già detto: ho provato ad eliminare qualsiasi ###### e ha fare un factory reset, ora ho trovato una rom ufficiale ma io stesso non so come si installa, al momento so che:

    1) Ho bisogno di una custom recovery, e ce l'ho;
    2) Devo installarla attraverso la custom recovery.

    Siccome è la prima volta che faccio qualcosa del genere volevo prima scrutare qualche altra soluzione dal momento che un factory reset non è servito a nulla...non so se ce ne siano.
    Unisco alla discussione ufficiale, usiamo il tasto cerca per cortesia...


    Inviato dal mio ZenFone 2 Laser utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  10. #308
    SuperSmod L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    8,741
    Smartphone
    Yamaha G2

    Ringraziamenti
    2,552
    Ringraziato 4,275 volte in 3,026 Posts
    Predefinito

    Quote Originariamente inviato da Aigis Visualizza il messaggio
    Ti ringrazio per la risposta, ma come già detto: ho provato ad eliminare qualsiasi ###### e ha fare un factory reset, ora ho trovato una rom ufficiale ma io stesso non so come si installa, al momento so che:

    1) Ho bisogno di una custom recovery, e ce l'ho;
    2) Devo installarla attraverso la custom recovery.

    Siccome è la prima volta che faccio qualcosa del genere volevo prima scrutare qualche altra soluzione dal momento che un factory reset non è servito a nulla...non so se ce ne siano.
    Non ho capito bene una cosa
    Dopo il factory reset l'hai provato per bene SENZA installarci NULLA?

    Tutto stock compreso il launcher.

    Neanche whatsapp.

    Apro una parentesi proprio su whatsapp:
    Sta girando un malware (o pseudo tale) che con la scusa di installare emoticon animate per whatsapp ti riempie di spazzatura invasiva il telefono.
    Per cui se usi whatsapp e hai salvato il database da qualche parte per un po' di giorni fai senza.

    Se hai una custom recovery già installata meglio che il factory lo esegui da lì.

    Da come si legge in queste pagine gli antivirus non hanno alcun effetto su questo problema.
    Nessuno invecchia semplicemente perché gli anni passano. Si invecchia quando si tradiscono i propri ideali.
    Gli anni possono far venire le rughe alla pelle, ma la rinuncia agli entusiasmi riempie di rughe l’anima.
    (Samuel Ullman)

  11. #309
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da gianpassa Visualizza il messaggio
    Non ho capito bene una cosa
    Dopo il factory reset l'hai provato per bene SENZA installarci NULLA?

    Tutto stock compreso il launcher.

    Neanche whatsapp.

    Apro una parentesi proprio su whatsapp:
    Sta girando un malware (o pseudo tale) che con la scusa di installare emoticon animate per whatsapp ti riempie di spazzatura invasiva il telefono.
    Per cui se usi whatsapp e hai salvato il database da qualche parte per un po' di giorni fai senza.

    Se hai una custom recovery già installata meglio che il factory lo esegui da lì.

    Da come si legge in queste pagine gli antivirus non hanno alcun effetto su questo problema.
    Ciao, grazie per la risposta, ho tentato con l'eliminare ogni app ma nulla, anche whatsapp non sembra esserne la causa, un factory non è servito...Ieri alla fine ho provato a flashare la rom ma nulla, ho solo ottenuto come risultato un loopboot e ora sono pure bloccato con quello, a questo punto non so se restituirlo perché penso che i malware fossero già presenti nel telefono e che si siano manifestati solo 4 settimane dopo l'acquisto. Altro non so che pensare :\

    Edit: Ho risolto anche questo problema e ora ho installato una rom ufficiale, il problema sembra essersi risolto, chiedo scusa per il disagio, ma non essendo pratico volevo rivolgermi agli esperti! Grazie !
    Ultima modifica di Aigis; 31-05-16 alle 15:44

  12. #310
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    61

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Da ieri ho un problema di spam, dopo ogni pochi secondi di utilizzo del cell mi compare una finestra a tutto schermo di un messaggio pubblicitario con la classica X da premere per chiuderlo. Questo non da browser!

    Ho provato ad utilizzare 360 security, ma senza alcun effetto. Cosa mi consigliate per ripulire il mio G3?

Pagina 31 di 42 primaprima ... 21293031323341 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy