CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

Configurazione account exchange HELP

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid L'avatar di fcava


    Registrato dal
    May 2011
    LocalitÓ
    Como
    Messaggi
    802
    Smartphone
    LG G4/P10 Lite/Asus ZenPad 8s

    Ringraziamenti
    41
    Ringraziato 94 volte in 81 Posts
    Predefinito

    Quote Originariamente inviato da sneik75 Visualizza il messaggio
    Quindi dici che io nn uso exchange, ho anche provato ad usare in nuovo account l'opzione mail aziendale, ho inserito i vari dati,pop ed smtp, cosi come li ho nel pc (funzionante) ma mi da' sempre errore connessione server, ti giuro che sto impazzendo,,,


    Inviato dal mio LG-E720 usando Androidiani App
    Magari lo usi anche, ma in maniera limitata. Se ne hai la possibilitÓ (magari chiedendo al responsabile IT dell'azienda), prova ad accedere con OWA (ossia via web, sito internet). L'accesso tramite exchange Ŕ simile ad owa. Se in azienda hai il calendario ed i contatti ed usi outlook, probabilmente hai tutto su exchange, ma dall'esterno accedi solo alle mail (niente calendario e contatti).

    Per l'attuale problema, controlla che non ci sia attiva la crittografia sul cell (alcuni la attivano di default anche se non serve) tra i parametri dei server in ingresso e uscita

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ci provo! E se risolvo ti faccio sapere, grazie


    sneik

  4. #13
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Fatto!!!! E' stata solo disattenzione, praticamente mi dava l'errore "impossibile connettersi al server" perche' il server SMTP Nn necessita dell'autenticazione con username e password e pensare che sono impazzito per quattro aggio. :-)



    sneik

  5. #14
    Senior Droid L'avatar di fcava


    Registrato dal
    May 2011
    LocalitÓ
    Como
    Messaggi
    802
    Smartphone
    LG G4/P10 Lite/Asus ZenPad 8s

    Ringraziamenti
    41
    Ringraziato 94 volte in 81 Posts
    Predefinito

    Bene!

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy