CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

jellyblast v3, s5830i e codice IMEI

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    jellyblast v3, s5830i e codice IMEI

    Buona sera a tutti.
    La scorsa notte non riuscivo a dormire, quindi ho pensato bene di installare una custom rom sul mio ace -i.
    recovery con cwm, pulizia data ecc e ho installato. tutto ok. pensavo...
    non mi scarica google play services, quindi cerco per forum e leggo di flashare le gapps.
    avvio in cwm pulisco, flasho la rom e subito dopo flasho le gapps, fix permission e riavvio.
    altri problemi. viene fuori che tra flashare e wipare ho dimenticato di fare il backup della partizione efs o eps, mi sfugge ora, con toolbox. difatti al momento ho nessun codice imei e ancora i problemi con le gapps. dal momento che in linux TMTOWTDI (there's more than one way to do it) mi basterebbe trovarne uno solo ma buono:-) il cdice imiei l ho recuperato dalla confezione, si tratta solo di rimetterlo! aiuto! pronti i thanks
    Inviato dal mio GT-P5100

  2.  
  3. #2
    Androidiano VIP L'avatar di royy7


    Registrato dal
    Apr 2013
    Messaggi
    6,913
    Smartphone
    Samsung Galaxy S4 - GT-I9505

    Ringraziamenti
    129
    Ringraziato 1,139 volte in 1,019 Posts
    Predefinito

    Quote Originariamente inviato da alse19 Visualizza il messaggio
    Buona sera a tutti.
    La scorsa notte non riuscivo a dormire, quindi ho pensato bene di installare una custom rom sul mio ace -i.
    recovery con cwm, pulizia data ecc e ho installato. tutto ok. pensavo...
    non mi scarica google play services, quindi cerco per forum e leggo di flashare le gapps.
    avvio in cwm pulisco, flasho la rom e subito dopo flasho le gapps, fix permission e riavvio.
    altri problemi. viene fuori che tra flashare e wipare ho dimenticato di fare il backup della partizione efs o eps, mi sfugge ora, con toolbox. difatti al momento ho nessun codice imei e ancora i problemi con le gapps. dal momento che in linux TMTOWTDI (there's more than one way to do it) mi basterebbe trovarne uno solo ma buono:-) il cdice imiei l ho recuperato dalla confezione, si tratta solo di rimetterlo! aiuto! pronti i thanks
    Inviato dal mio GT-P5100
    Sezione sbagliata.
    Domanda da porre qua:

    Modding Samsung Galaxy Ace-i - Forum Android Italiano

    Chiudo.
    Device: Samsung Note Edge 32 GB Black ITV - No Brand - 4.4.4 (tutto stock)
    Device: Samsung Galaxy S4 16GB Black Mist ITV - No Brand - 4.3 (tutto stock)
    Operatore: Tim
    Ext SD: SanDisk MicroSDHC 32gb Classe 10 UHS-I
    Accessori: Samsung S-View Cover Black ; Galaxy Gear JetBlack

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy