CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Telefono va solo in edge e non aggancia mai reti più veloci

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    119

    Ringraziamenti
    38
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Telefono va solo in edge e non aggancia mai reti più veloci

    Ciao a tutti,
    ho un problema con un samsung galaxy y duos. Rete mobile TIM
    Da un mese a questa parte il telefono come rete dati aggancia solo la EDGE mentre prima si agganciava tranquillamente alla HSDPA.
    Premesso che: la schema SIM non è stata cambiata, l'operatore di rete è il solito, la promozione dati risulta attiva e funzionante, il telefono non è stato modificato, la zona in cui il telefono viene utilizzato abitualmente è la stessa,
    quale potrebbe essere il problema e quindi la soluzione?
    Grazie
    Motorola Moto G 16gb XT1032 - stock

  2.  
  3. #2
    goo
    goo non è in linea
    Senior Droid L'avatar di goo


    Registrato dal
    Dec 2013
    Messaggi
    402

    Ringraziamenti
    26
    Ringraziato 85 volte in 79 Posts
    Predefinito

    Credo sia un problema della tim anche a me è capitato tempo fà
    come disse Totò: “Quello che vuoi per me, il Doppio lo auguro a te!”

  4. #3
    Malaya
    Guest
    Predefinito

    Ciao, sei sicuro che il terminale e' impostato in modalità Duale? O meglio GSM/WCDMA (modalità automatica)?

    Fai la prova a mettere 3G Attivo e Preferenze di Rete GSM/UMTS in modalità solo WCDMA, e vedi se aggancia HSDPA.

  5. #4
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    119

    Ringraziamenti
    38
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da goo Visualizza il messaggio
    Credo sia un problema della tim anche a me è capitato tempo fà
    Non penso, nella stessa casa il mio telefono con tim aggancia tranquillamente la HSDPA

    Quote Originariamente inviato da Malaya Visualizza il messaggio
    Ciao, sei sicuro che il terminale e' impostato in modalità Duale? O meglio GSM/WCDMA (modalità automatica)?

    Fai la prova a mettere 3G Attivo e Preferenze di Rete GSM/UMTS in modalità solo WCDMA, e vedi se aggancia HSDPA.
    Penso di si non ha mai avuto problemi, stasero vedo le impostazioni
    Motorola Moto G 16gb XT1032 - stock

  6. #5
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    19,303
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    938
    Ringraziato 5,441 volte in 4,389 Posts
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  7. #6
    Androidiano VIP L'avatar di royy7


    Registrato dal
    Apr 2013
    Messaggi
    6,913
    Smartphone
    Samsung Galaxy S4 - GT-I9505

    Ringraziamenti
    129
    Ringraziato 1,139 volte in 1,019 Posts
    Predefinito

    Quoto e chiudo.
    Device: Samsung Note Edge 32 GB Black ITV - No Brand - 4.4.4 (tutto stock)
    Device: Samsung Galaxy S4 16GB Black Mist ITV - No Brand - 4.3 (tutto stock)
    Operatore: Tim
    Ext SD: SanDisk MicroSDHC 32gb Classe 10 UHS-I
    Accessori: Samsung S-View Cover Black ; Galaxy Gear JetBlack

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy