CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 433 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema hard reset HUAWEI ascend Y600

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Problema hard reset HUAWEI ascend Y600

    Ciao a tutti.
    Ho rootato lo smartphone in oggetto ma ho avuto problema di boot loop.
    Visto il problema della garanza ho provveduto a eliminare i permesse di root e a effettuare un hard reset.
    Da qui pongo due domande:
    1. Dovrei aver risolto con il loop del boot?
    2. Come mai dopo l' hard re set non ho ritrovato le app di default tipo google edicola che avevo disinstallato in precedenza?
    Avevo anche rinominato i file audio dell'accensione e spegnimento per eliminare il suono e sono rimasti cosi.

    Grazie anticipatamente per la risposta.
    Alberto

  2.  
  3. #2
    Senior Droid L'avatar di TheBlackJester


    Registrato dal
    Jun 2014
    LocalitÓ
    Out of space
    Messaggi
    857
    Smartphone
    Asus ZenFone2 Laser [ZE500KL]

    Ringraziamenti
    77
    Ringraziato 275 volte in 222 Posts
    Predefinito

    Quote Originariamente inviato da Sikke Visualizza il messaggio
    Ciao a tutti.
    Ho rootato lo smartphone in oggetto ma ho avuto problema di boot loop.
    Visto il problema della garanza ho provveduto a eliminare i permesse di root e a effettuare un hard reset.
    Da qui pongo due domande:
    1. Dovrei aver risolto con il loop del boot?
    2. Come mai dopo l' hard re set non ho ritrovato le app di default tipo google edicola che avevo disinstallato in precedenza?
    Avevo anche rinominato i file audio dell'accensione e spegnimento per eliminare il suono e sono rimasti cosi.

    Grazie anticipatamente per la risposta.
    Alberto
    Il posto pi¨ adatto dove chiedere e ricevere risposte adeguate Ŕ la sezione Altri Terminali Huawei.

    Per il resto, se il terminale dopo l'hard reset si Ŕ riavviato e funziona Ŕ ovvio che il problema del loop non sussista pi¨.

    Meglio un Nandroid oggi..che KDZ domani! - TheBlackJester
    "La vita mia non Ŕ cambiata Ŕ sempre questa:
    i tramonti dalla finestra..chi se ne va e chi resta
    chi mi ama, chi mi detesta..chi mi alza e chi mi calpesta
    e quanto altro resta..adesso ho il corpo di carta pesta"
    (Gemitaiz - Fire pt.2)

  4. #3
    Androidiano VIP L'avatar di royy7


    Registrato dal
    Apr 2013
    Messaggi
    6,913
    Smartphone
    Samsung Galaxy S4 - GT-I9505

    Ringraziamenti
    129
    Ringraziato 1,139 volte in 1,019 Posts
    Predefinito

    Quoto e chiudo.
    Continua dove indicato.

    P.s. passa in sezione benvenuto e presentati cortesemente al forum. Grazie
    Device: Samsung Note Edge 32 GB Black ITV - No Brand - 4.4.4 (tutto stock)
    Device: Samsung Galaxy S4 16GB Black Mist ITV - No Brand - 4.3 (tutto stock)
    Operatore: Tim
    Ext SD: SanDisk MicroSDHC 32gb Classe 10 UHS-I
    Accessori: Samsung S-View Cover Black ; Galaxy Gear JetBlack

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy