CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Aiuto: SIM presente e riconosciuta ma senza segnale rete

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aiuto: SIM presente e riconosciuta ma senza segnale rete

    Ciao a tutti.
    Spero possiate aiutarmi a capire ed eventualmente risolvere questo problema.
    Ho un cellulare android marca x-touch modello x509 con versione Android 4.2.1.
    Il problema è questo: inserita la SIM (wind) all'accensione del telefono dopo aver richiesto il PIN non riesce ad "agganciare la rete".
    Ho effettuato varie prove con altre SIM in questo telefono ed il risultato è stato lo stesso non aggancia la "rete".
    Ho anche un altro telefono con SIM Wind e funziona tranquillamente.
    Leggendo su internet avevo pensato che potesse aver perso i codici IMEI ma quelli sono presenti.
    Parlando con un amico mi ha detto che potrebbe essere (forse) una delle bobine di carica dell'antenna .....
    Spero di essere stato chiaro nel descrivere il problema.
    Grazie in anticipo per il vostro aiuto.

  2.  
  3. #2
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da coyote69 Visualizza il messaggio
    Ciao a tutti.
    Spero possiate aiutarmi a capire ed eventualmente risolvere questo problema.
    Ho un cellulare android marca x-touch modello x509 con versione Android 4.2.1.
    Il problema è questo: inserita la SIM (wind) all'accensione del telefono dopo aver richiesto il PIN non riesce ad "agganciare la rete".
    Ho effettuato varie prove con altre SIM in questo telefono ed il risultato è stato lo stesso non aggancia la "rete".
    Ho anche un altro telefono con SIM Wind e funziona tranquillamente.
    Leggendo su internet avevo pensato che potesse aver perso i codici IMEI ma quelli sono presenti.
    Parlando con un amico mi ha detto che potrebbe essere (forse) una delle bobine di carica dell'antenna .....
    Spero di essere stato chiaro nel descrivere il problema.
    Grazie in anticipo per il vostro aiuto.
    Ciao, spiega meglio, il messaggio che ti viene restituito è "non registrato sulla rete" oppure "nessun servizio"? Potrebbe trattarsi di un problema dell'antenna soltanto nel secondo caso, in teoria...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy