CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problema connessione in rete dati

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di boba74


    Registrato dal
    Nov 2014
    LocalitÓ
    Ferrara
    Messaggi
    20
    Smartphone
    Samsung Galaxy S Duos

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema connessione in rete dati

    Salve, ho appena acquistato un nuovo Asus Zenfone 2 laser (ZE500KL), ma ho qualche problema di connessione su alcune applicazioni quando non sono connesso via wi-fi. In particolare, i video youtube non caricano, (compare il messaggio: si Ŕ verificato un errore tocca per riprovare), oppure a volte partono ma si interrompono subito dopo 2 secondi e si perde nuovamente la connessione. Idem vale quando apro goggle maps, mi compare il messaggio: Impossibile connettersi verificare la connessione a Internet, a volte invece riesce a collegarsi, ma ci mette un sacco di tempo a caricare le mappe...
    Premetto che:

    -Non ho alcun problema a connettermi con altre applicazioni tipo facebook o navigazione internet tramite browser, invio e ricezione whatsapp, goggle drive, etc etc, quindi non mi pare un problema di impostazione della rete dati, altrimenti non riuscirei a ricevere o inviare nulla.
    -Non mi sono finiti i giga mensili della mia prepagata (anche se ho solo 2 GB mensili, li tengo d'occhio e ne ho ancora).
    -Quando sono connesso a una rete wi-fi funziona tutto perfettamente.
    -Con il mio vecchio e scassatissimo Samsung duos, anche se era molto lento, i video youtube in connessione dati riuscivo a vederli, almeno nelle zone con segnale decente... ora invece non funziona neppure quando ricevo un segnale di 4G pieno.... quindi non mi pare un problema di rete..
    -Ho aggiornato tutte le applicazioni e il sistema.

    Ci potrebbe essere qualche altro problema di impostazioni strane che non conosco?

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy