CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema MMS Wind, APN esatti ma...

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Ghizmo


    Registrato dal
    Dec 2010
    Messaggi
    240

    Ringraziamenti
    11
    Ringraziato 97 volte in 15 Posts
    Predefinito

    Problema MMS Wind, APN esatti ma...

    Credo manchi qualcosa...

    Il punto č questo: Sul mio N1 Ho settato gli APN come da wiki e funzionano alla perfezione, sia con dati attivi che disattivati, sia in 2g che in 3g, ho copiato gli stessi apn sull'O1 della mia ragazza ma non ne vogliono sapere di andare...

    Non vengono nč ricevuti nč inviati, o meglio, quando le arriva un MMS esce "scarica ora", cliccandoci il download non parte... Forse devo attivare qualcosa alla wind? Lei non ha connessione dati ma credo che non c'entri nulla con gli MMS... Qualcuno ha avuto il mio stesso problema? Sa come risolverlo? Si faccia avanti

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy