CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problema con kies

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    problema con kies

    salve a tutti. sono nuovo. vi leggo da un po' e devo dire siete di notevole aiuto.
    vengo al mio problema. ho installato kies per samsung. ma appena voglio navigare su internet mi risulta impossibile. è come se si disconnette da internet in automatico appena finisco di installare il kies. uso una connessione wifi e posseggo un pc toshiba. in tanti anni non mi è mai successa una cosa simile.
    dopo l'installazione ho ravviato il pc e manco funziona internet. appena disinstallato kies e ravviato il pc, questo torna a navigare tranquillamente. boooooooooh. molto molto strano.
    ho installato il kies almeno 3 volte.
    mi aiutate?????
    grazie.

  2.  
  3. #2
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    buongiorno a tutti. ancora non sono riuscito a risolvere il mio problema. ho smanettato e non poco. ho fatto ricerche su internet e sul forum ma non trovato nessuna soluzione al mio problema.
    insomma, provo ad essere più preciso col problema, una volta installato e aperto kies la connessione wifi va in connettività limitata. se disattivo e riattivo la scheda di rete integrata del portatile, internet riprende a funzionare. anche con kies già aperto, mentre, ripeto, se lo apro da zero va in connettività limitata.
    può essere che la funzione che ha kies, ovvero quella di poter connettere il cell in wifi, possa creare dei conflitti?
    sto uscendo pazzo, non so proprio come risolvere.
    grazie per l'attenzione!!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy