CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Deltafox79 con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 136 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Bokonon con ben 399 Thanks ricevuti nell'ultimo mese

Pagina 2 di 8 primaprima 1234 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 72
Discussione:

Fotocamera defunta?

  1. #11
    Androidiano
    Registrato dal
    Jul 2011
    Messaggi
    50
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    help. Ho fatto quello che dici ma Ŕ partito la reinstallazione con dalvik data lampeggiante. Come seleziono il simbolo android? Ho provato a rifare la procedura con il simbolo android lampeggiante ma non reinstalla il sistema operativo. Cosa fare?

  2.  
  3. #12
    Androidiano VIP L'avatar di Emandroid
    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,134
    Smartphone
    Huawei u8160,Galaxy Note,Nexus
    Thanks
    18
    Thanked 130 Times in 117 Posts
    Predefinito

    Premendo sull'android che fa? Cmq si preme volume down per selezionare modalitÓ, e su per confermarla


    Inviato dal mio U8160 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  4. #13
    Androidiano
    Registrato dal
    Jul 2011
    Messaggi
    50
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    fatto procedura con robottino android lampeggiante le scritte sulla parte superiore sx ci sono ma al riavvio non mi chiede di impostare la lingua e le altre cose come dovrebbe per reinstallare il sistema operativo

  5. #14
    Baby Droid
    Registrato dal
    Aug 2012
    LocalitÓ
    Sassari
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da flopy Visualizza il messaggio
    Ieri, l'amara sorpreso.. sul mio tf201 con rom originale e senza nessun smanettamento particolare, ho provato ad apri la fotocamera (che ha sempre funzionato correttamente) ma mi escono strane strisce.. se passo in modalitÓ video si blocca l'app, quella anteriore invece funziona..
    ╚ successo a qualcuno? Qualche suggerimento?
    3 giorni fa mi Ŕ successa la stessa cosa: Tablet comprato ad aprile, sempre perfettamente funzionante, mai caduto, mai bagnato, nessun problema e all'improvviso la fotocamera esterna (quella da 8 Megapixel) quando la apro mi fa lo schermo verde e a righe. Invece la fotocamera interna funziona regolarmente. Tutto il resto funziona.

  6. #15
    Baby Droid
    Registrato dal
    Aug 2012
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ambra123 Visualizza il messaggio
    3 giorni fa mi Ŕ successa la stessa cosa: Tablet comprato ad aprile, sempre perfettamente funzionante, mai caduto, mai bagnato, nessun problema e all'improvviso la fotocamera esterna (quella da 8 Megapixel) quando la apro mi fa lo schermo verde e a righe. Invece la fotocamera interna funziona regolarmente. Tutto il resto funziona.
    Ieri Ŕ successa la stessa cosa anche a me.
    Tablet acquistato a Febbraio mai caduto ne bagnato da un giorno all'altro la fotocamera posteriore fa solo righe verdi e grigie.
    Voi come avete risolto?

    L'unica via Ŕ L'assistenza?

  7. #16
    Senior Droid
    Registrato dal
    Apr 2012
    Messaggi
    764
    Thanks
    33
    Thanked 180 Times in 83 Posts
    Predefinito

    prima di mandare in assistenza pazientate qualche giorno e vedete se con il nuovo aggiornamento a jelly beam si risolve il problema...

  8. #17
    Baby Droid
    Registrato dal
    Aug 2012
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da alesi80 Visualizza il messaggio
    prima di mandare in assistenza pazientate qualche giorno e vedete se con il nuovo aggiornamento a jelly beam si risolve il problema...
    Non credo sia un problema software... credo sia un problema meccanico, cmq grazie per la dritta.

  9. #18
    Baby Droid
    Registrato dal
    Jun 2012
    Messaggi
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Ho risolto mandandolo a Brno in assistenza. Mi hanno addebitato 170,00 Ç dicendo che siccome era presente un piccolo graffio su un angolo del case la riparazione non poteva essere fatta in garanzia. Conclusione sostituzione del touch e del case, un mese di tempo. dei veri ladri. Ho chiesto di restituirmi i pezzi sostituiti per sincerarmi dell'effettiva necessitÓ della sostituzione ma non mi sono mai arrivati. ripeto mai pi¨ asus. ladriii

  10. #19
    Androidiano VIP L'avatar di Emandroid
    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,134
    Smartphone
    Huawei u8160,Galaxy Note,Nexus
    Thanks
    18
    Thanked 130 Times in 117 Posts
    Predefinito

    Ladroni eccome!!! Adesso tu manda una bella lettera ad asus! Tu hai detto di riparare la fotocamera, non il touch o altre cazzate. Perpiacere fallo


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  11. #20
    Androidiano VIP L'avatar di Emandroid
    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,134
    Smartphone
    Huawei u8160,Galaxy Note,Nexus
    Thanks
    18
    Thanked 130 Times in 117 Posts
    Predefinito

    Potevo capire se ti richiedevano 30 euro, perchŔ dovevano smontare touch e case posteriore, togliere nastro isolante, staccare batteria, togliere il nastro che avvolge la scheda madre e staccare i cavi fotocamera per montarne una nuova, e poi rimontare tutto con nuovo scotch


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

Pagina 2 di 8 primaprima 1234 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •