CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 58 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Questa volta l'ho ucciso :(

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Dec 2009
    Località
    Milano
    Messaggi
    83

    Ringraziamenti
    17
    Ringraziato 4 volte in 3 Posts
    Unhappy

    Questa volta l'ho ucciso :(

    Ciao a tutti
    ho un TF101G su cui girava una custom rom.
    Oggi non so perche' ho deciso di piallarlo ma sono solo riuscito a piantarlo del tutto. \
    Premesso che della B80... quindi con sbkv2 quindi niente nvflash

    Al momento ho provato a fare sia un wipe data/factory con CWM 5.5.0.4 che con quello nativo di android, ma l'unico risultato che ho ottenuto e' che mi si pianti o alla schermata quella con il wipedata/robotino o a quella di base con il logo NVIDIA

    Avete in mente qualche sortilegio che possa sbloccarmi da questa situazione?

    AIUTOOOOOOOOOOOOOOOOOOOOO

    Leo

  2.  
  3. #2
    Androidiano L'avatar di ita3bc


    Registrato dal
    Apr 2012
    Messaggi
    122

    Ringraziamenti
    3
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Sì, certo. Eccoti il sortilegio
    By
    Fred


    Vuoi davvero ringraziarmi? Clicca su THANKS!

  4. #3
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    62

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Hai provato a installare il firmware di serie da sd esterna...??

    Inviato dal mio Transformer TF101G con Tapatalk 2

  5. #4
    Androidiano


    Registrato dal
    Dec 2009
    Località
    Milano
    Messaggi
    83

    Ringraziamenti
    17
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da ita3bc Visualizza il messaggio
    Sì, certo. Eccoti il sortilegio
    Provero'

    Quote Originariamente inviato da klain1972 Visualizza il messaggio
    Hai provato a installare il firmware di serie da sd esterna...??
    Inviato dal mio Transformer TF101G con Tapatalk 2
    Si, ma non succede nulla, vediamo se il mago ita3bc ha trovato una soluzione

  6. #5
    Androidiano L'avatar di ita3bc


    Registrato dal
    Apr 2012
    Messaggi
    122

    Ringraziamenti
    3
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Beh! il mago non sono certo io, cmq hai letto che quel metodo funziona solo su ICS. Se sistemi tutto mi devi 200 sacchi, cioè quello che ho dovuto versare quando l'ho mandato in assistenza dopo averlo brikkato.... se avessi atteso un paio di mesi ... argh!
    By
    Fred


    Vuoi davvero ringraziarmi? Clicca su THANKS!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy