CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 76 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Gravi problemi con assistenza asus

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    243

    Ringraziamenti
    2
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Gravi problemi con assistenza asus

    Vi scrivo la mia esperienza.....
    Il mio TF101 e' rientrato in assistenza a Novembre perche' NON si accendeva piu'..
    Dopo UN MESE mi e' stato riconsegnato con la SCHEDA MADRE il TOUCH PANEL e l' LCD sostituiti in garanzia.
    Al terzo rebbot inizia la mia Odissea :
    Alla riaccensione si formano delle linee colorate VERDI/BLU che oscurano totalmente il desktop e costringono ad un riavvio che QUASI sempre sistema la situazione..... accidenti !!!!!
    Rimando in assistenza il tablet inserendo nel pacco anche la foto del problema (essendo random) ma mi e' stato restituito dopo una settimana con la seguente diagnosi : PROBLEMA NON RISCONTRATO....
    Mi armo di santa pazienza e rimando ancora in assistenza il tablet chiedendone la SOSTITUZIONE ma come per magia il loro responso e' : DANNO CAUSATO, IN ATTESA DI CONFERMA ACCETTAZIONE PREVENTIVO DA PARTE DELL'UTENTE . Cosa ??????? 2 volte in garanzia ora NO ????
    MA STIAMO SCHERZANDO ???? Il bello e' che NESSUNO mi ha fornito il preventivo (che mai accetterei !) e alle ripetute email all' indirizzo ''tablet_it@asus.com'' non mi rispondono....
    COSA DEVO FARE ????? DEVO SCRIVERE AD UN AVVOCATO ?

    New entry : SAMSUNG GALAXY S3 I9300
    ROM Vanilla Rootbox 4.2.2

  2.  
  3. #2
    Androidiano VIP L'avatar di morfances


    Registrato dal
    Sep 2010
    LocalitÓ
    ROMA
    Messaggi
    8,353
    Smartphone
    Nexus 5,Gnex,Galaxy Gi˛

    Ringraziamenti
    1,861
    Ringraziato 3,250 volte in 2,373 Posts
    Predefinito

    Quote Originariamente inviato da cronoman76 Visualizza il messaggio
    Vi scrivo la mia esperienza.....
    Il mio TF101 e' rientrato in assistenza a Novembre perche' NON si accendeva piu'..
    Dopo UN MESE mi e' stato riconsegnato con la SCHEDA MADRE il TOUCH PANEL e l' LCD sostituiti in garanzia.
    Al terzo rebbot inizia la mia Odissea :
    Alla riaccensione si formano delle linee colorate VERDI/BLU che oscurano totalmente il desktop e costringono ad un riavvio che QUASI sempre sistema la situazione..... accidenti !!!!!
    Rimando in assistenza il tablet inserendo nel pacco anche la foto del problema (essendo random) ma mi e' stato restituito dopo una settimana con la seguente diagnosi : PROBLEMA NON RISCONTRATO....
    Mi armo di santa pazienza e rimando ancora in assistenza il tablet chiedendone la SOSTITUZIONE ma come per magia il loro responso e' : DANNO CAUSATO, IN ATTESA DI CONFERMA ACCETTAZIONE PREVENTIVO DA PARTE DELL'UTENTE . Cosa ??????? 2 volte in garanzia ora NO ????
    MA STIAMO SCHERZANDO ???? Il bello e' che NESSUNO mi ha fornito il preventivo (che mai accetterei !) e alle ripetute email all' indirizzo ''tablet_it@asus.com'' non mi rispondono....
    COSA DEVO FARE ????? DEVO SCRIVERE AD UN AVVOCATO ?
    prova ad appellarti a qualche associazione consumatori.....la momento nn mi vine altra idea.
    In bocca al lupo!!!

    Oneplus 5 6/64
    ROM: Pixel Experience 9.0

    Nexus 5
    Rotto!!! MA NON MANCHERO? DI DARVI SUPPORTO
    --
    Galaxy Nexus (venduto)


  4. #3
    Androidiano VIP


    Registrato dal
    Nov 2011
    Messaggi
    1,489

    Ringraziamenti
    75
    Ringraziato 630 volte in 330 Posts
    Predefinito

    Quote Originariamente inviato da cronoman76 Visualizza il messaggio
    Vi scrivo la mia esperienza.....
    Il mio TF101 e' rientrato in assistenza a Novembre perche' NON si accendeva piu'..
    Dopo UN MESE mi e' stato riconsegnato con la SCHEDA MADRE il TOUCH PANEL e l' LCD sostituiti in garanzia.
    Al terzo rebbot inizia la mia Odissea :
    Alla riaccensione si formano delle linee colorate VERDI/BLU che oscurano totalmente il desktop e costringono ad un riavvio che QUASI sempre sistema la situazione..... accidenti !!!!!
    Rimando in assistenza il tablet inserendo nel pacco anche la foto del problema (essendo random) ma mi e' stato restituito dopo una settimana con la seguente diagnosi : PROBLEMA NON RISCONTRATO....
    Mi armo di santa pazienza e rimando ancora in assistenza il tablet chiedendone la SOSTITUZIONE ma come per magia il loro responso e' : DANNO CAUSATO, IN ATTESA DI CONFERMA ACCETTAZIONE PREVENTIVO DA PARTE DELL'UTENTE . Cosa ??????? 2 volte in garanzia ora NO ????
    MA STIAMO SCHERZANDO ???? Il bello e' che NESSUNO mi ha fornito il preventivo (che mai accetterei !) e alle ripetute email all' indirizzo ''tablet_it@asus.com'' non mi rispondono....
    COSA DEVO FARE ????? DEVO SCRIVERE AD UN AVVOCATO ?
    Io dopo 3 volte di assistenza mi hanno sostituito caricatore, lcd, parte in alluminio modulo wifi... ma che vite perchŔ me lo sistemassero!

  5. #4
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    243

    Ringraziamenti
    2
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da APICIMINIGNACCA Visualizza il messaggio
    Io dopo 3 volte di assistenza mi hanno sostituito caricatore, lcd, parte in alluminio modulo wifi... ma che vite perchŔ me lo sistemassero!
    Dopo SOLLECITI di ogni tipo sembra che all'assistenza si siano accorti dell'errore.... Ora lo stato del mio RMA e' diventato : 'REPAIR IN PROGRESS' e mi e' arrivata una mail dicendomi che mi verra' sostituita nuovamente in garanzia la scheda madre..... Speriamo che sia la volta buona !

    New entry : SAMSUNG GALAXY S3 I9300
    ROM Vanilla Rootbox 4.2.2

  6. #5
    Androidiano VIP


    Registrato dal
    Nov 2011
    Messaggi
    1,489

    Ringraziamenti
    75
    Ringraziato 630 volte in 330 Posts
    Predefinito

    Quote Originariamente inviato da cronoman76 Visualizza il messaggio
    Dopo SOLLECITI di ogni tipo sembra che all'assistenza si siano accorti dell'errore.... Ora lo stato del mio RMA e' diventato : 'REPAIR IN PROGRESS' e mi e' arrivata una mail dicendomi che mi verra' sostituita nuovamente in garanzia la scheda madre..... Speriamo che sia la volta buona !
    Speriamo dai

  7. #6
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da cronoman76 Visualizza il messaggio
    Vi scrivo la mia esperienza.....
    ...Alla riaccensione si formano delle linee colorate VERDI/BLU che oscurano totalmente il desktop e costringono ad un riavvio che QUASI sempre sistema la situazione.....
    Ho avuto lo stesso problema hw in settembre; mandato in riparazione, tornato dopo una decina di giorni, un mese dopo si era rimesso a fare le stesse cose. A quel punto, pero', la garanzia era scaduta. A suo tempo, per fortuna, avevo fatto l'estensione di garanzia con il venditore, e cosi' mi sono portato a casa il TF300 in sostituzione (con in mezzo qualche minaccia, a dire il vero, visto che poi i tempi si sono allungati in maniera spropositata).

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy