CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 54 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Gravissimo problema di root...aiuto :(

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Gravissimo problema di root...aiuto :(

    Salve a tutti, parecchio tempo fa mi sono divertito a fare il root al mio asus tf101g e smanettando a più non posso sono incappato in un problema, poi ho avuto molti impegni e ho lasciato perdere il dispositivo, oggi vorrei provare con voi a risolvere questo problema:

    In poche parole mi ritrovo il dispositivo che si avvia con la Clockworkmod recovery v.5.8.3.4 senza nessuna rom nella memoria interna e questa recovery non ha una voce che mi permette di accedere alla sd, quindi non posso mettere una rom in una sd card per poi installarla.

    Praticamente non so cosa fare, mi basterebbe trovare un modo per accedere alla memoria interna del tablet da pc e inserire una qualsiasi rom per rendere il dispositivo ancora utilizzabile, qualche idea?

    Vi ringrazio in anticipo e vi auguro una buona giornata

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho anche io lo stesso problema, non sapevo che la recowey in questione non vede la sd e sono senza sistema operativo... HELP!!!!!

  4. #3
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    io ho risolto... sono riuscito a ar vedere il tab al pc e mettere dentro un SO originale. Ora è nuovo di fabbrica ma on rcover originale..... devo ricominciare da capo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy