CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 20
Discussione:

Dopo un TOT di tempo in standby il tablet si spegne!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Exclamation

    Dopo un TOT di tempo in standby il tablet si spegne!!

    Ciao a tutti,

    anzitutto complimenti per il forum che, dopo averne visti parecchi in questi giorni, ritengo il migliore in assoluto, quantomeno in Italia.

    Detto questo ho bisogno del vs aiuto per chiarirmi un dubbio sul mio NUOVO transformer.
    Quando metto in stabdby il tablet, premendo brevemente il tasto "power" per intenderci, il tablet dovrebbe rimanere acceso, consumare poca/meno batteria, continuare le sue funzioni (sincronizzazioni, controllo nuove eMail (se impostato) etc..) senza spegnersi, perlomeno fino all'esaurimento della batteria. Nel mio caso invece il tablet si spegne completamente e, quando provo a riaccenderlo, è necessario il riavvio completo. La cosa strana è che nn c'è un tempo definito oltre il quale dallo standby si spegne; a volte si spegne dopo 10 minuti mentre altre volte dopo più di un'ora è ancora in standby e, semplicemente, riprende le sue funzioni.
    Leggendo in giro ho appreso che è un problema che hanno in molti ma, purtroppo, non ho ancora trovato una una risposta esaustiva e una soluzione a questo problema, tutte cose del tipo "ci sarà qualche applicazione che fa conflitto" o simili.
    Qualcuno di voi ha la stessa "fastidiosa" esperienza?? Sarà mica normale che si spenga dopo un tot??


    Altro breve dubbio: ho attivato la sincronizzazione dei preferiti su chrome da pc e impostato la sincro sul transformer. Il tablet sincronizza i contatti, i documenti, le eMail ma non i preferiti. Anche questo è un problema che parecchi hanno. Qualcuno ne sa qualcosa??

    Vi ringrazio per l'aiuto!

  2.  
  3. #2
    Androidiano VIP L'avatar di chefare


    Registrato dal
    Dec 2009
    Località
    Torino
    Messaggi
    2,830

    Ringraziamenti
    12
    Ringraziato 431 volte in 406 Posts
    Predefinito

    Quote Originariamente inviato da Ockram Visualizza il messaggio
    Ciao a tutti,

    anzitutto complimenti per il forum che, dopo averne visti parecchi in questi giorni, ritengo il migliore in assoluto, quantomeno in Italia.

    Detto questo ho bisogno del vs aiuto per chiarirmi un dubbio sul mio NUOVO transformer.
    Quando metto in stabdby il tablet, premendo brevemente il tasto "power" per intenderci, il tablet dovrebbe rimanere acceso, consumare poca/meno batteria, continuare le sue funzioni (sincronizzazioni, controllo nuove eMail (se impostato) etc..) senza spegnersi, perlomeno fino all'esaurimento della batteria. Nel mio caso invece il tablet si spegne completamente e, quando provo a riaccenderlo, è necessario il riavvio completo. La cosa strana è che nn c'è un tempo definito oltre il quale dallo standby si spegne; a volte si spegne dopo 10 minuti mentre altre volte dopo più di un'ora è ancora in standby e, semplicemente, riprende le sue funzioni.
    Leggendo in giro ho appreso che è un problema che hanno in molti ma, purtroppo, non ho ancora trovato una una risposta esaustiva e una soluzione a questo problema, tutte cose del tipo "ci sarà qualche applicazione che fa conflitto" o simili.
    Qualcuno di voi ha la stessa "fastidiosa" esperienza?? Sarà mica normale che si spenga dopo un tot??


    Altro breve dubbio: ho attivato la sincronizzazione dei preferiti su chrome da pc e impostato la sincro sul transformer. Il tablet sincronizza i contatti, i documenti, le eMail ma non i preferiti. Anche questo è un problema che parecchi hanno. Qualcuno ne sa qualcosa??

    Vi ringrazio per l'aiuto!
    La sincronizzazione dei preferiti (il segnalibri) con Chrome a me ha sempre funzionato, ma non subito: solitamente me li ritrovo sincronizzati dopo un giorno o 2, come se la sincronizzazione venisse eseguita solo di tanto in tanto quando gli pare (cmq puoi controllare in impostazioni>Account e sincronizzaz. se "sincronizza browser" è impostato).
    Per l'altro problema non saprei proprio, si potrebbe pensare a qualcosa che faccia scaricare la batteria, ma se dici che quando provi a riaccenderlo poi riparte e fa l'avvio non è questo il caso, oppure ad un servizio in esecuzione che causa ogni tanto un crash, o ad un problema hardware...
    Io farei un ripristino dei dati di fabbrica (disabilitando prima il backup automatico , altrimenti ti riscarica le stesse applicazioni che avevi) e verificherei se anche con il sistema pulito il problema si manifesta.
    Se non dovesse presentarsi sai che si trattava di qualcosa che avevi installato o di qualche impostazione

  4. Il seguente Utente ha ringraziato chefare per il post:

    Ockram (08-09-11)

  5. #3
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie per la risposta!
    Ho fatto un ripristino questo pomeriggio disattivando il backup automatico.
    Il table è ripartito da zero e, per il momento (toccata di bals XD) nn si è mai riavviato.
    Anche i preferiti si sono sincronizzati..solo in parte ma confido che, come è successo a te, si sincronizzino in un paio di giorni.
    Ma è possibile che succeda a così tante persone e nessuno ne conosca la e le cause????

    Con le applicazioni nel market c'è da fare attenzione?? C'è qualche modo per filtrare la ricerca in modo da trovarne solo di ottimizzate per tablet??

  6. #4
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ockram Visualizza il messaggio
    Grazie per la risposta!
    Ho fatto un ripristino questo pomeriggio disattivando il backup automatico.
    Il table è ripartito da zero e, per il momento (toccata di bals XD) nn si è mai riavviato.
    Anche i preferiti si sono sincronizzati..solo in parte ma confido che, come è successo a te, si sincronizzino in un paio di giorni.
    Ma è possibile che succeda a così tante persone e nessuno ne conosca la e le cause????

    Con le applicazioni nel market c'è da fare attenzione?? C'è qualche modo per filtrare la ricerca in modo da trovarne solo di ottimizzate per tablet??
    Niente come non detto...il tablet si è spento ancora dopo 10 minuti in standby, con batteria sopra il 50%. Questo problema sta iniziando a diventare frustrante! Possibile che nessuno di voi abbia questo problema o ne abbia sentito parlare???????

  7. #5
    Androidiano VIP L'avatar di chefare


    Registrato dal
    Dec 2009
    Località
    Torino
    Messaggi
    2,830

    Ringraziamenti
    12
    Ringraziato 431 volte in 406 Posts
    Predefinito

    Mi pare che tu sia il primo a segnalarlo qui, alcuni avevano lamentato problemi con la batteria che si scaricava troppo velocemente con il tablet in standby (presumibilmente per un problema della dock) ma è un 'altra cosa.
    Potresti ancora verificare se continua a spegnersi anche con il wifi disattivato, giusto per capire se se il problema possa essere legato alla connessione... e poi, avendo fatto il ripristino dei dati di fabbrica e appurato che non è un problema legato a qualche applicazione, chiamare l'assistenza Asus

  8. Il seguente Utente ha ringraziato chefare per il post:

    Ockram (09-09-11)

  9. #6
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Quote Originariamente inviato da chefare Visualizza il messaggio
    Mi pare che tu sia il primo a segnalarlo qui, alcuni avevano lamentato problemi con la batteria che si scaricava troppo velocemente con il tablet in standby (presumibilmente per un problema della dock) ma è un 'altra cosa.
    Potresti ancora verificare se continua a spegnersi anche con il wifi disattivato, giusto per capire se se il problema possa essere legato alla connessione... e poi, avendo fatto il ripristino dei dati di fabbrica e appurato che non è un problema legato a qualche applicazione, chiamare l'assistenza Asus

    Mi sembra strano perchè in altri forum ho trovato MOLTE persone con lo stesso problema..ad esempio in questo forum (americano) in questo post: ASUS eee Trasformer random reboots & lockup (when return from sleep) - WiFi related?

    Ho contattato l'assistenza e lo rimanderò indietro..appena mi ritorna vi aggiorno con l'esito di ASUS!

  10. #7
    Androidiano


    Registrato dal
    Jun 2011
    Località
    cesena
    Messaggi
    213
    Smartphone
    n8\des hd\gtab\transf\omniahd

    Ringraziamenti
    42
    Ringraziato 49 volte in 43 Posts
    Predefinito

    e' conosciuto ilo problema,lo chiamano sleep of death e non c'e' soluzione per ora..leggete qua,io lo seppi dopo qualche giorno che lo comprai..ma l'ho avuta sporadicamente,e dire che l'ho da meta agosto e rootato e custom rom dopo mezzora..
    [Info][WIP] LET's FIGURE OUT the sleep of Death!!!! [NOT A ROM] - xda-developers
    [Q] Root causing sleep of death? - xda-developers
    Transformer improperly doing a full shutdown from sleep mode - Page 2

  11. Il seguente Utente ha ringraziato sert00 per il post:

    Ockram (12-09-11)

  12. #8
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io non credo che dipenda dall root, xchè ad esempio il mio è normale e ho lo stesso questo problema!
    In molti danno la colpa al WiFi o cmq alla sincronizzazione automatica che, se nn ruscita causa WiFi spento o assenza di connessione, causa llo spegnimento del tablet. Però anche lasciando il WiFi sempre acceso e lasciando il tablet sempre in zone WiFi lo shutdown si ripresenta.
    La cosa strana è che solo alcuni manifestano questo problema, pur avendo tutti lo stesso firmware; mi chiedo quindi se sia davvero un problema di software..
    Io lo rimando indietro ad ASUS e me ne faccio spedire uno nuovo perchè per 399 € il tablet DEVE FUNZIONARE BENE, ZERO COMPROMESSI !!
    Ah dimenticavo...OVVIEMANTE l'assistenza ASUS "non ha mai sentito parlare di questo problema...."

  13. #9
    Androidiano VIP L'avatar di ivanoalbergo


    Registrato dal
    Dec 2010
    Località
    bari
    Messaggi
    1,166
    Smartphone
    s2 s3 note2 note3 s6

    Ringraziamenti
    446
    Ringraziato 288 volte in 226 Posts
    Predefinito

    Ciao a tutti...lo stesso problema si verifica sul mio tf e credo che il problema si stia verificando dopo l ultimo aggiornamento perché prima non accadeva quindi consiglio di attendere il prossimo aggiornamento


    Inviato dal mio GT-I9000 usando Androidiani App ivano

  14. I seguenti 2 Utenti hanno ringraziato ivanoalbergo per il post:

    AriesC (22-01-18),Ockram (12-09-11)

  15. #10
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Continua a non essermi chiaro il motivo per cui solo alcuni hanno questo problema, pur essendo tutti aggiornati all'ultimo firmware (3.2)...

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy