CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 83 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Aiuto non si accende

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    45

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Angry

    Aiuto non si accende

    Raggazi dopo una notte insonne a provare di tutto mi sono deciso a scrivervi.
    Vi racconto brevemente il tutto: ieri mi Ŕ arrivato l' eee pad via posta, l'ho comprato usato di due mesi, ha detta del venditore mai un problema e non Ŕ mai stato effettuato root e via dicendo.
    Faccio per accenderlo e nada, collego al crica batterie di rete e dopo un ora vado per provare ad accenderlo e si vede una schermata rossa per mezzo secondo e poi resta lo schermo nero retroilluminato.
    Ho provato a tenere schiacciato il tasto pe 10 secondi ma fa sempre la stessa cosa;
    ho porovato a entrare in recvery ma vedo la recovery rossa per neanche un secondo e di nuovo si spegne.
    Decido allora di collegarmi con nvflash in apx e tento il ripristino, metto la 3.2nuova,3.2"vecchia",3.1"nuova" e con questa riesco a vedere una schermata rossa asus con il caricamento. (la schermata rossa che vedo sempre sembra disturbata e per me non deve essere rossa.

    A questo punto penso che sia un problema hardware e mi tocca l'assistenza, voi che dite mi consigliate qualcosa d'altro?

    grazie!

  2.  
  3. #2
    Androidiano VIP L'avatar di chefare


    Registrato dal
    Dec 2009
    LocalitÓ
    Torino
    Messaggi
    2,830

    Ringraziamenti
    12
    Ringraziato 431 volte in 406 Posts
    Predefinito

    Potrebbe aver subito un danno durante il trasporto... o chi te l'ha venduto ha fatto il furbo
    Io manderei in assistenza se hai lo scontrino

  4. #3
    Androidiano VIP L'avatar di golD


    Registrato dal
    Apr 2011
    LocalitÓ
    Roma
    Messaggi
    1,135
    Smartphone
    Nexus 4

    Ringraziamenti
    24
    Ringraziato 79 volte in 61 Posts
    Predefinito

    Quote Originariamente inviato da serla89
    Raggazi dopo una notte insonne a provare di tutto mi sono deciso a scrivervi.

    Vi racconto brevemente il tutto: ieri mi Ŕ arrivato l' eee pad via posta, l'ho comprato usato di due mesi, ha detta del venditore mai un problema e non Ŕ mai stato effettuato root e via dicendo.

    Faccio per accenderlo e nada, collego al crica batterie di rete e dopo un ora vado per provare ad accenderlo e si vede una schermata rossa per mezzo secondo e poi resta lo schermo nero retroilluminato.

    Ho provato a tenere schiacciato il tasto pe 10 secondi ma fa sempre la stessa cosa;

    ho porovato a entrare in recvery ma vedo la recovery rossa per neanche un secondo e di nuovo si spegne.

    Decido allora di collegarmi con nvflash in apx e tento il ripristino, metto la 3.2nuova,3.2"vecchia",3.1"nuova" e con questa riesco a vedere una schermata rossa asus con il caricamento. (la schermata rossa che vedo sempre sembra disturbata e per me non deve essere rossa.



    A questo punto penso che sia un problema hardware e mi tocca l'assistenza, voi che dite mi consigliate qualcosa d'altro?



    grazie!

    Riusciresti a fate delle foto di tutte queste schermate rosse?

    Cmq mi sa proprio di problema nel trasporto....


    Inviato dal mio Asus Transformer ROM Android Revolver 3.x usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    45

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie ragazzi,
    non riesco a fere le foto perchŔ l'ho rimandato indietro.
    Penso anche io un problema di trasporto perchŔ il venditore fino ad adesso mi Ŕ sembrato affadabile. Spero che il prossimo che comprer˛ non abbia questi problemi!

  6. #5
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    45

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Comunque i corrieri e le poste in generale fanno davvero schifo!! 20Ç di spedizione (paccocelere1 plus assicurato) e dopo tre giorni che non arrivava sono dovuto andare a prenderlo io in sede perchŔ non si sa come mai Ŕ finito in giacenza! e per fortuna che ho chiamato perchŔ se mi affidavo al sito delle poste lo dava in consegna da due giorni!
    scandalosi...

    dite che posso avere un rimborso?
    scusate se sono PROPRIO fuori tema!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy