CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problemi con Asus ME103K-1B019A Memo Pad

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    97

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Problemi con Asus ME103K-1B019A Memo Pad

    Salve,
    ho acquistato da poco questo tablet e devo dire che mi sto trovando particolarmente bene considerando la spesa ma ho riscontrato questo piccolo problemino:

    - Quando ascolto video su MX o da Youtube con le cuffie sento degli strani ronzii ad intervalli regolari. La cosa persiste anche quando il volume Ŕ a 0, ho provato ad installare i codec completi di MX e infine anche a disinstallarlo ma nulla.
    Qualcuno ha riscontrato lo stesso problema?
    Grazie.

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Mar 2014
    Messaggi
    443

    Ringraziamenti
    0
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Aggiorna alla versione pi¨ recente


    Inviato dal mio K01E usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy