CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 79 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 5 primaprima ... 2345 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 42
Discussione:

[PROBLEMA] Microfono silenziato in chiamata [ZenFone 2 Laser]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sono andato nella cartella Smart Tools - procedura guidata audio e ho disattivato agendo sull'interruttore in alto a sx.
    Poi per precauzione ho riavviato. Per ora sembra funzionare

  2.  
  3. #32
    Androidiano


    Registrato dal
    Jun 2010
    Messaggi
    195

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da zenden2000 Visualizza il messaggio
    Sono andato nella cartella Smart Tools - procedura guidata audio e ho disattivato agendo sull'interruttore in alto a sx.
    Poi per precauzione ho riavviato. Per ora sembra funzionare
    Ho fatto tutte le procedure che avete descritto, nessuna risolve il problema. L'unica che sembra eliminarlo, ma solo per un paio di giorni, il reset del telefono. gravissimo che accada questo, non riesco pi ad effettuare una normalissima chiamata

  4. #33
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    36

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da cento1977 Visualizza il messaggio
    Possiedo uno Zenfone 2 ZE550KL...dopo l'ultimo aggiornamento il microfono funziona malissimo...le registrazioni video hanno l'audio basso e molte volte chi mi chiama mi sente a stento...qualcuno ha riscontrato lo stesso problema?

    Inviato dal mio ASUS_Z00LD usando Androidiani App
    Da premettere che non so se il mio problema dovuto all'aggiornamento o meno. Ho acquistato 3 gg fa uno zenfone 2 laser ze550ke per fare un regalo. Durante le chiamate l'interlocutore dall'altra parte sente una specie di fruscio nonch la voce che va e che viene. Qualcuno ha info a riguardo?
    Leggevo in giro che molta gente ha risolto modificando le impostazioni audio, purtroppo la persona a cui l'ho regalato non riesce a trovarle, mi date una mano?

  5. #34
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    36

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho acquistato il cellulare da 3 gg. In chiamata dall'altra parte sentono un fastidioso ronzio ed alcune volte la voce che va e che viene. E' normale?
    Sapete dirmi se c' qualche impostazione da modificare relativa al secondo microfono o al dsp? Se si dove? Grazie.

  6. #35
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da hydroman Visualizza il messaggio
    Ho fatto tutte le procedure che avete descritto, nessuna risolve il problema. L'unica che sembra eliminarlo, ma solo per un paio di giorni, il reset del telefono. gravissimo che accada questo, non riesco pi ad effettuare una normalissima chiamata
    Hai ragione, sono ripresi i problemi.
    Non riesco a telefonare se non in viva voce

  7. #36
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    appena uscito un aggiornamento di sistema Asus.
    L'ho appena installato, fatelo anche voi, vediamo se risolve

  8. #37
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Localit
    Sassari
    Messaggi
    25,643
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,562
    Ringraziato 6,823 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da marks89 Visualizza il messaggio
    Da premettere che non so se il mio problema dovuto all'aggiornamento o meno. Ho acquistato 3 gg fa uno zenfone 2 laser ze550ke per fare un regalo. Durante le chiamate l'interlocutore dall'altra parte sente una specie di fruscio nonch la voce che va e che viene. Qualcuno ha info a riguardo?
    Leggevo in giro che molta gente ha risolto modificando le impostazioni audio, purtroppo la persona a cui l'ho regalato non riesce a trovarle, mi date una mano?
    Quote Originariamente inviato da cento1977 Visualizza il messaggio
    Possiedo uno Zenfone 2 ZE550KL...dopo l'ultimo aggiornamento il microfono funziona malissimo...le registrazioni video hanno l'audio basso e molte volte chi mi chiama mi sente a stento...qualcuno ha riscontrato lo stesso problema?

    Inviato dal mio ASUS_Z00LD usando Androidiani App
    Sposto nella discussione appropriata.

  9. #38
    Androidiano VIP L'avatar di Domin!ck


    Registrato dal
    Dec 2011
    Messaggi
    1,014

    Ringraziamenti
    809
    Ringraziato 140 volte in 114 Posts
    Predefinito

    Scusate, volevo sapere da chi ha il dispostivo, se il problema stato realmente risolto con l'aggiornamento firmware rilascato oggi.
    Sul form asus dicono di installare l'ultima versione per risolvere il bug, ma non vedo ancora risposte degli utenti che confermano la cosa.
    Vorrei prendere questo dispositivo per la mia ragazza, e mi sono bloccato appena sono venuto a sapere di questo bug molto grave.
    Grazie
    Codice Modello: Nexus 5
    Rom: stock
    Kernel: stock


    Registrati su Dropbox e ricevi 500MB di spazio gratuito

  10. #39
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    216

    Ringraziamenti
    18
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Stesso problema.. Come l'avete risolto?

  11. #40
    Baby Droid


    Registrato dal
    Jul 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, anche a me presenta lo stesso identico problema. C' da dire che gi me ne hanno sostituito uno ( il secondo in 7 giorni) perch manifestava il suddetto problema. Qualcuno ha risolto? Altrimenti domani consegno anche quest e amen!.

Pagina 4 di 5 primaprima ... 2345 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy