CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 72 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 5 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 42
Discussione:

[PROBLEMA] Microfono silenziato in chiamata [ZenFone 2 Laser]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    71

    Ringraziamenti
    22
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [PROBLEMA] Microfono silenziato in chiamata [ZenFone 2 Laser]

    Ho acquistato questo Asus zenfone 2 laser ze500kl e non ho niente da dire soddisfa tutte le mie esigenze l'unico difetto che ho riscontrato Ŕ l'audio davvero molto basso nelle chiamate volevo chiedervi se qualcun altro ha notato la stessa cosa, se magari si debba impostare qualcosa o ci sarÓ un aggiornamento per risolvere insomma tanto per capire se Ŕ un difetto comune oppure riguarda solo il mio smartphone
    Ultima modifica di ciro1977; 14-10-15 alle 21:43

  2.  
  3. #2
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 58 volte in 44 Posts
    Predefinito

    Chiamo da diversi giorni, non ho nessun particolare problema!

  4. #3
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    38

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da ciro1977 Visualizza il messaggio
    Ho acquistato questo Asus zenfone 2 laser ze500kl e non ho niente da dire soddisfa tutte le mie esigenze l'unico difetto che ho riscontrato Ŕ l'audio davvero molto basso nelle chiamate volevo chiedervi se qualcun altro ha notato la stessa cosa, se magari si debba impostare qualcosa o ci sarÓ un aggiornamento per risolvere insomma tanto per capire se Ŕ un difetto comune oppure riguarda solo il mio smartphone
    Nessun problema io.
    Sicuro di aver alzato il volume ?

  5. #4
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    71

    Ringraziamenti
    22
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Esende Visualizza il messaggio
    Nessun problema io.
    Sicuro di aver alzato il volume ?
    Si al massimo, non Ŕ che non di sente ma di sente basso probabilmente sarÓ un difetto del mio telefono
    Ultima modifica di ciro1977; 13-10-15 alle 14:10

  6. #5
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 58 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da ciro1977 Visualizza il messaggio
    Si al massimo, non Ŕ che non di sente ma di sente basso probabilmente sarÓ un difetto del mio telefono
    Magari hai modificato male i parametri dell'equalizzatore, nel caso puoi sempre modificarli e migliorare decisamente la situazione. C'Ŕ l'app giÓ installata in Strumenti - Assistente audio

  7. #6
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    71

    Ringraziamenti
    22
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie dannad volevo chiederti come hai impostato sulla procedura guidata audio deve essere illuminato modalitÓ voce?

  8. #7
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 58 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da ciro1977 Visualizza il messaggio
    Grazie dannad volevo chiederti come hai impostato sulla procedura guidata audio deve essere illuminato modalitÓ voce?
    Io ho impostato la modalitÓ intelligente. Ti consiglio nel caso di modificare alla mano i parametri e di alzare le alte frequenze vale a dire quelle che corrispondono alla voce umana per avere un ritorno migliore in capsula. In ogni caso dovresti fare diversi tentativi! Facci sapere se hai risolto

  9. Il seguente Utente ha ringraziato dannad per il post:

    ciro1977 (14-10-15)

  10. #8
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    71

    Ringraziamenti
    22
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie a tutti per i consigli ora va benissimo il problema l'ho causato io avevo applicato una pellicola e non mi ero accorto che era rimasto l'adesivo sull'altoparlante

  11. #9
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 58 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da ciro1977 Visualizza il messaggio
    Grazie a tutti per i consigli ora va benissimo il problema l'ho causato io avevo applicato una pellicola e non mi ero accorto che era rimasto l'adesivo sull'altoparlante
    Ottimo a sapersi! Cambia se puoi il titolo della discussione in [RISOLTO]

  12. #10
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao
    Ho acquistato da poche settimane un ASUS zenfone2 Laser ZE550KL
    Spettacolare in tutto!
    Tranne per il fatto che presenta un difetto saltuario che mi pare un bug software piuttosto che un difetto fisico.
    Ho aggiornato il software in atuomatico all'ultima versione rilasciata da ASUS
    In soldoni il problema Ŕ questo:

    Il telefono funziona normalemte bene.
    Purtroppo capita di tanto in tanto dopo aver composto il numero per
    una chiamata (o ricevendo una chiamata), la conversazione Ŕ normale dal punto di
    vista dell'ascolto, mentre dall'altro lato, il ricevente sente a volume molto basso quasi impercettibile
    come se venisse quasi silenziato il mio microfono.

    Ho osservato che se in questa fase viene attivato il vivavoce del telefono, la
    comunicazione (mio microfono) ritorna regolare (dall'altro lato infatti sentono la voce con volume regolare),
    mentre tornando in modalitÓ normale (non vivavoce) nuovamente il mio microfono si
    abbassa drasticamente.
    Ripetendo l'operazione metti/togli vivavoce il problema segue istantaneamente il medesimo comportamento (regolare con vivavoce, microfono silenziato modalitÓ normale.
    (Inutile dire che ho verificato questa cosa io stesso con un altro telefono, il cambio di volume Ŕ drastico)

    Agganciando la comunicazione e ripetendo la chiamata od anche venendo richiamato
    il difetto persiste.
    Solo spegnendo e riaccendendo il telefono, il difetto scompare ed il ricevente sente bene la
    mia voce sia in vivavoce che in modalitÓ normale ed il problema non si ripresenta pi¨ per qualche giorno.
    Per qualche giorno appunto....
    Da 20 giorni che ho il telefono la cosa si Ŕ verifcata giÓ tre volte.
    Stesse condizioni di prima e stesso comportamento.
    Non ho identificato nessuna condizione scatenante per cui si inneschi questo fenomeno.
    E' capitato di fare una telefonata, regolare. Al successivo nuovo utilizzo si Ŕ presentato il problema.
    Il difetto appare all'inizio di una chiamata (non succede mai a metÓ di una conversazione).

    Ho segnalato la cosa all'assistenza ASUS, la quale mi dice di provare a fare un reset completo del telefono (Ŕ vergine di qualche settimana che senso, e se il problema persiste mandarlo in assistenza.
    A mio avviso per˛ tutto lascia supporre che si tratti di un bug firmware e non di un difetto hardware.

    Voi che ne pensate?
    Qualcuno ha evidenziato lo stesso problema?

Pagina 1 di 5 123 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy