CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 61 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 26
Discussione:

[SOS SOFTWARE] Consigli e Assistenza per Problemi Software [ZenFone 2 Laser]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    136

    Ringraziamenti
    16
    Ringraziato 35 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da Oceanborn Visualizza il messaggio
    Ciao, stesso problema di jocker643, dopo l'aggiornamento occorre reimpostare il profilo silenzioso alla fine di ogni chiamata. Molto fastidioso. Come si può risolvere?

    Inviato dal mio ASUS_Z00ED usando Androidiani App
    Ho mandato oggi il telefono in assistenza,tanto non risolveranno nulla,faranno un ripristino e mi rimanderanno indietro il terminale.Tra l'altro ho anche un piccolo problema hardware quando metto in carica,ma questo non e' il thread giusto per parlarne.

  2.  
  3. #12
    Baby Droid L'avatar di mar91


    Registrato dal
    Apr 2012
    Località
    roma
    Messaggi
    45
    Smartphone
    Sony Xperia Z2

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve ho il mio asus che si blocca sul logo e si riavvia, ho provato tramite fastboot a rimettere boot e ricovery, ma quando arrivo a flashare il firmware mi dice signature verification failed
    XPERIA PLAY

    [ROM][GSM][XperiaPlay Ice Cream Pureness_13.0][ver.5.0][10.10.2012]

    KERNEL: LuPuS-iCs-BeTa_v5_LINARO



  4. #13
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    22

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera...Non so se.posto giusto.
    Il mio problema é che da qualche tempo non riesco piu ad utilizzare le opzioni si scelta nelle apk o nel browser. Mi spiego, se ad esempio vado su gestione file manager e volessi spuntare ordina per data, nome... bene la.lista ai apre ma subito scompare. Oppure se.navigo e vado su scegli marca.. la lista si apre e ai chiude subito non dandomi la possibilità si scegliere. Devo per forza resettare il dispositivo? Ho un asus ze500k con Android 6.0. Grazie a tutti e scusatemi

    Inviato dal mio ASUS_Z00ED usando Androidiani App
    Ultima modifica di NiloGlock; 07-11-16 alle 22:18 - Motivo: Firma duplicata

  5. #14
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da asuszenfone2l Visualizza il messaggio
    Buonasera...Non so se.posto giusto.
    Il mio problema é che da qualche tempo non riesco piu ad utilizzare le opzioni si scelta nelle apk o nel browser. Mi spiego, se ad esempio vado su gestione file manager e volessi spuntare ordina per data, nome... bene la.lista ai apre ma subito scompare. Oppure se.navigo e vado su scegli marca.. la lista si apre e ai chiude subito non dandomi la possibilità si scegliere. Devo per forza resettare il dispositivo? Ho un asus ze500k con Android 6.0. Grazie a tutti e scusatemi

    Inviato dal mio ASUS_Z00ED usando Androidiani App
    Unisco al thread di pertinenza...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  6. #15
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno,
    col mio ZE500kl non riesco a registrare/ripordurre video per più di qualche secondo, anche se cerco i riprodurre video su youtube dopo qualche secondo l'app mi va in errore . (telefono unbranded con andorid 6 stock)

  7. #16
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi,mio cugino mia ha dato il suo laser 2 dicendomi che si riavviava di continuo..
    Ho provato a flashare il firmware stock da sd e lo installa senza problemi,ma il tel continua a non avviarsi.
    Ho provato anche a flashare tramite adb e mi dice "cannot open ***.zip" mentre se provo a dare adb reboot fastboot mi dice "error:closed"..tramite fastboot (tasto accensione + volume su)mi fa solo eseguire il wipe (fastboot -w) e flashare il firmware ma con gli stessi risultati..se provo a fare qualsiasi altra cosa mi dice "failed:unlock the device"
    La cosa strana è che un paio di volte è partita l'ottimizzazione delle app android,ma poi si è riavviato di nuovo..
    Grazie a tutti e buona serata
    Ultima modifica di mirketto89rm; 14-12-16 alle 22:05

  8. #17
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da mirketto89rm Visualizza il messaggio
    Ciao ragazzi,mio cugino mia ha dato il suo laser 2 dicendomi che si riavviava di continuo..
    Ho provato a flashare il firmware stock da sd e lo installa senza problemi,ma il tel continua a non avviarsi.
    Ho provato anche a flashare tramite adb e mi dice "cannot open ***.zip" mentre se provo a dare adb reboot fastboot mi dice "error:closed"..tramite fastboot (tasto accensione + volume su)mi fa solo eseguire il wipe (fastboot -w) e flashare il firmware ma con gli stessi risultati..se provo a fare qualsiasi altra cosa mi dice "failed:unlock the device"
    La cosa strana è che un paio di volte è partita l'ottimizzazione delle app android,ma poi si è riavviato di nuovo..
    Grazie a tutti e buona serata
    Unito all'SOS software.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  9. #18
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno a tutti.
    Io ho uno zenfone 2 laser mod. Z00ED
    Ultimamente quando lo metto in carica con il Wi-Fi collegato, dopo un po' mi si disattiva l'audio delle notifiche in automatico, mentre ciò non accade se ricarico il telefono con la connessione dati classica. Spero di essermi spiegato correttamente. Grazie in anticipo per il vostro supporto.

    Inviato dal mio ASUS_Z00ED usando Androidiani App

  10. #19
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da djlirpa Visualizza il messaggio
    Buongiorno a tutti.
    Io ho uno zenfone 2 laser mod. Z00ED
    Ultimamente quando lo metto in carica con il Wi-Fi collegato, dopo un po' mi si disattiva l'audio delle notifiche in automatico, mentre ciò non accade se ricarico il telefono con la connessione dati classica. Spero di essermi spiegato correttamente. Grazie in anticipo per il vostro supporto.

    Inviato dal mio ASUS_Z00ED usando Androidiani App
    Unito all'SOS software.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  11. #20
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    3

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buona sera a tutti. possiedo un android asus Zenfone 2 Laser modello ze550kl. il mio problema è che non riesco a vedere tutte le emoji animate che invio sia su facebook sia messanger, solo quadratino bianco senza immagine.Alcune si vedono altre no. ho letto in rete qualche spiegazione ma non mi è chiaro. parlano di cambiare font, si ma quale? Ho cercato sui vari forum qui sulla sez. Asus non sono riuscito a trovare nulla in merito. Sembra che più di qualche cellulare in genere ha questo problema.
    Ringrazio anticipatamente su una risuluzione di questo fastidioso problema.
    Cordiali saluti

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy