CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 60 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

non ho la barra dei pulsanti :noword2:

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non ho la barra dei pulsanti :noword2:

    Ciao ragazzi!

    Nonostante abbia trovato spesso validi aiuti nel forum, questa volta non ho trovato nulla e sono a scrivervi questo primo messaggio per un aiuto.

    Ho appena acquistato un Asus zenfone 5z ma non ho la barra dei pulsanti "rapidi"

    In pratica quando tiro giù la barra delle notifiche non ho i "pulsanti rapidi" per poter accendere/spegnere il wifi, il bluetooth.... ci siamo capiti insomma! Ho solo l'orario e le notifiche... ho provato a cercare in ogni pertugio del menù, ma non trovo proprio un qualche comando che li faccia apparire! Sul terminale ho Android 8.


    Qualcuno di voi può aiutarmi a capire??? Grazie infinite!

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jun 2019
    Località
    Pisa
    Messaggi
    8
    Smartphone
    LG G3, Asus Zenfone 5Z

    Ringraziamenti
    7
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Ciao!
    Non so se nel frattempo hai risolto... comunque anche io sono possessore dello stesso telefono e forse potrei darti una mano: unico "inconveniente" è che l'ho comprato a giugno con il sistema operativo Android 9 e da qualche giorno ho aggiornato al 10.
    A tal proposito, hai provato a fare gli aggiornamenti software?

  4. #3
    Baby Droid


    Registrato dal
    Dec 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ziberto Visualizza il messaggio
    Ciao!
    Non so se nel frattempo hai risolto... comunque anche io sono possessore dello stesso telefono e forse potrei darti una mano: unico "inconveniente" è che l'ho comprato a giugno con il sistema operativo Android 9 e da qualche giorno ho aggiornato al 10.
    A tal proposito, hai provato a fare gli aggiornamenti software?
    Ciao Ziberto, grazie intanto per la risposta!

    Purtroppo avevo la versione 8 e non mi dava nessun aggiornamento disponibile (ma sapevo che doveva essere già disponibile addirittura il 10!).

    Il problema era probabilmente legato all'importazione del backup del mio profilo da Drive (effettuato con il vecchio telefono). Come l'ho scoperto? Ho fatto un reset del telefono e NON ho fatto importare il backup da Drive per capire se tutto funzionava... e funzionava! Ho fatto un nuovo reset provado ad importare nuovamente il backup... ed il problema si è ripresentato identico!

    Quindi alla fine ho fatto un ultimo reset, NON ho importato il backup e mi sono dovuto impostare tutto manualmente (ri-scaricando a mano tutte le app, ma forse è stato un bene, così ho fatto un po' di pulizia).

    Ah... nel giro di alcuni giorni mi si sono resi disponibili tutti gli aggiornamenti ed ora ho Android 10!

    Grazie ancora Ziberto!

  5. #4
    Baby Droid


    Registrato dal
    Jun 2019
    Località
    Pisa
    Messaggi
    8
    Smartphone
    LG G3, Asus Zenfone 5Z

    Ringraziamenti
    7
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Meglio così, Francesco... Tutto bene quel che finisce bene!

    Io invece, dall'installazione di Android 10, ho un problemino con la visualizzazione dei contatti quando li richiamo dalla funzione telefono: "vedo" scritte bianche su sfondo bianco ed ovviamente così risultano inutilizzabili.
    Ho già fatto la segnalazione all'assistenza ufficiale e nel frattempo utilizzo la app contatti... Speriamo comunque che risolvano questo problema, perché si presenta anche quando devo salvare un nuovo numero dalla lista chiamate.

    Saluti e buone feste!

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy