CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 15 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 145
Discussione:

Non si aggancia al GPS

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    53

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Post

    Non si aggancia al GPS

    Ciao ragazzi, ho provato in tutti i modi ma il mia Asus non vuole sapere niente dei satelliti, Non aggancia ! Acquistato dal noto sito cinese G......t

    Inviato dal mio ASUS_Z010D usando Androidiani App

  2.  
  3. #2
    Androidiano VIP L'avatar di Indrenx46


    Registrato dal
    Nov 2014
    Località
    Sicilia
    Messaggi
    183
    Smartphone
    Asus Zenfone 2 Laser (ZE500KL)

    Ringraziamenti
    27
    Ringraziato 25 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da marxs Visualizza il messaggio
    Ciao ragazzi, ho provato in tutti i modi ma il mia Asus non vuole sapere niente dei satelliti, Non aggancia ! Acquistato dal noto sito cinese G......t

    Inviato dal mio ASUS_Z010D usando Androidiani App
    Titolo generico modificato. Riscrivi chiaramente il problema modificando il tuo messaggio, ricorda che se vuoi aiuti devi cercare di farti capire esponendo quanti più dettagli possibili

    Android per molti è solo un sistema operativo qualunque.

    Invece per me è uno stile di vita..
    Dove dall'avere poco...
    Si arriva ad essere tutto.

    Grado: Androidiano
    Età: 16
    SmartPhone: Asus Zenfone 2 Laser 5.0"
    Versione: 5.0 Lollipop
    ROM: ZenUI
    Recovery: TWRP


  4. #3
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    53

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Non riesco a navigare perché mi dice sempre posizione GPS non trovata, non aggancia il segnale è di conseguenza non dà la posizione, con precedenti telefoni non ho mai avuto problemi .

    Inviato dal mio ASUS_Z010D usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Mar 2016
    Messaggi
    12

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    la geolocalizzazione e' attivata? che versione di firmware hai, ho letto che alcune avevano problemi a tenere il segnale agganciato.

  6. #5
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    53

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Niente da fare, del gps non ne vuole sapere. Forse perché è la versione cinese con firmware internazionale ? Non c'è nessuno che ha problemi simili ?

    Inviato dal mio ASUS_Z010D usando Androidiani App

  7. #6
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, ho lo stesso problema anche io. Asus z010d con firmware 12.8.10.82.

    Avvolte il gps funziona,avvolte si blocca. Ho provato con maps e waze, problema rilevato su entrambe le app. Ho anche fatto un ripristina niente. Asus dice di mandarglielo in assistenza ma io sono convinto che è un problema software (altrimenti non funzionerebbe per niente).

    Se c'è qualcuno che ha un firmware diverso e non ha il problema mio, mi farebbe piacere ascoltare consigli.

    Grazie a tutti

  8. #7
    Androidiano


    Registrato dal
    May 2013
    Località
    Roma
    Messaggi
    137

    Ringraziamenti
    7
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Algoen Visualizza il messaggio
    Ciao, ho lo stesso problema anche io. Asus z010d con firmware 12.8.10.82.

    Avvolte il gps funziona,avvolte si blocca. Ho provato con maps e waze, problema rilevato su entrambe le app. Ho anche fatto un ripristina niente. Asus dice di mandarglielo in assistenza ma io sono convinto che è un problema software (altrimenti non funzionerebbe per niente).

    Se c'è qualcuno che ha un firmware diverso e non ha il problema mio, mi farebbe piacere ascoltare consigli.

    Grazie a tutti
    io ho la ww_12.8.2.72_20151221 , nessun problema

  9. #8
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da casellante Visualizza il messaggio
    io ho la ww_12.8.2.72_20151221 , nessun problema
    Grazie per la tua risposta.

    La tua versione è antecedente o successiva alla mia ? Potrei installarla anch'io?

  10. #9
    Androidiano


    Registrato dal
    May 2013
    Località
    Roma
    Messaggi
    137

    Ringraziamenti
    7
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Penso antecedente, non so se puoi installarla, non sono molto esperto.

  11. Il seguente Utente ha ringraziato casellante per il post:

    Algoen (20-05-16)

  12. #10
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie. Ora faccio delle prove, altrimenti lo mando in assistenza.

Pagina 1 di 15 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy