CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problemi accesso al forum con Android ICS 4.0.3

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di avanaxt


    Registrato dal
    Jun 2011
    LocalitÓ
    Salerno
    Messaggi
    540
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    4
    Ringraziato 28 volte in 25 Posts
    Predefinito

    Problemi accesso al forum con Android ICS 4.0.3

    Salve,
    st˛ incontrando problemi di accesso al forum dal Samsung Galaxy S2 con rom Android 4.0.3 I9100XXLPH.
    Il problema Ŕ che 7 volte su 10 mi dice che le credenziali di accesso sono errate e di riprovare dopo 15 minuti.

    Grazie

    Galaxy S2
    alfonsoprisco.com

  2.  
  3. #2
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    167
    Smartphone
    Huawei P9

    Ringraziamenti
    1
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Idem.. da quando ho ics stessa cosa se nn uso la rete Wi-Fi. In 3g sempre credenziali errate ma nn Ŕ possibile sono memorizzate e quando torno in Wi-Fi va subito!!!


    HTC Sensation XE with ICS 4.0.3
    HTC SENSATION XE

  4. #3
    Androidiano VIP L'avatar di vanessa


    Registrato dal
    Jan 2010
    LocalitÓ
    Bari
    Messaggi
    1,499
    Smartphone
    Dream,Magic,Legend,Hero,Nex...

    Ringraziamenti
    197
    Ringraziato 603 volte in 326 Posts
    Predefinito

    Ŕ stata segnalata la cosa.....lavori in corso

    Guide SDK ed utilizzo FASTBOOT / ADB

  5. #4
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    4
    Smartphone
    Samsung Galaxy NEXUS

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stesso problema con Nexus ICS

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy