CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

post dei forum

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    114
    Smartphone
    M8-Find7-Opo-N6

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    post dei forum

    Buongiornoa tutti..
    Volevo sottopporvi un problemino : non riesco a postare nei forum dai terminali.
    Per l'esattezza non riesco ne' dall'Evo 3D e neanche dal TF101.
    In risposta al tentativo di post mi dice che: il metodo ha sollevato una eccezione.Riprovare piu' tardi.
    Insomma, morale della favola posso postare solo dal pc.
    Avete qualche indicazione per favore? e' un problema gia' conosciuto?
    Aggiungo che mi loggo sempre e controllo le credenziali, dove, alla fine del processo mi si dice che sono loggato.
    Grazie e buona giornata.

  2.  
  3. #2
    Senior Droid L'avatar di theanswer


    Registrato dal
    Sep 2009
    Messaggi
    986

    Ringraziamenti
    158
    Ringraziato 126 volte in 93 Posts
    Predefinito

    Lo fai dal browser o dalla applicazione "androidiani"??

    Se ancora non hai l'app.... provala!
    E' SEVERAMENTE VIETATO postare frasi come le seguenti:

    Sono a casa della morosa ma appena torno... (fate pure con calma);

    Io vi consiglio un bel fon fon faiv esse gold con ioes seven! Il supermega top in circolazione

  4. #3
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    114
    Smartphone
    M8-Find7-Opo-N6

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    ╚ proprio da lý che non funziona. Grazie per la risposta comunque

  5. #4
    Androidiani Admin L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,503

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Quote Originariamente inviato da fedonis Visualizza il messaggio
    ╚ proprio da lý che non funziona. Grazie per la risposta comunque
    Devi togliere il link dalla firma

    inviato dal mio iPhone 4s Bianco magical con cyano 9 ics

  6. #5
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    114
    Smartphone
    M8-Find7-Opo-N6

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Tolta, vediamo se funge. Grazie dell'aiuto


    Inviato dal mio HTC EVO 3D X515

  7. #6
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    114
    Smartphone
    M8-Find7-Opo-N6

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Grazie Zickj, ora funziona


    Inviato dal mio HTC EVO 3D X515

  8. #7
    Androidiani Admin L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,503

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Quote Originariamente inviato da fedonis Visualizza il messaggio
    Grazie Zickj, ora funziona


    Inviato dal mio HTC EVO 3D X515
    benissimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy