CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 12 di 39 primaprima ... 2101112131422 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 111 a 120 su 387
Discussione:

Problemi accesso credenziali, broswer e tapatalk

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #111
    Senior Droid L'avatar di lorenzo90l


    Registrato dal
    May 2012
    Località
    Roma
    Messaggi
    646
    Smartphone
    Nexus 4 Nexus7

    Ringraziamenti
    82
    Ringraziato 220 volte in 156 Posts
    Predefinito

    Raga ho un problema ad accedere al forum tramite browser...
    Non è la prima volta che lo riscontro però questa mattina e nella giornata di ieri il problema era continuo...
    Il problema l'ho riscontrato anche usando l'app androidiani...
    Oggi dal computer avevo continuamente questo errore...
    problema androidiani.jpg

    ◢ DEVICE: Google Nexus 4
    ◢ DEVICE: Google Nexus 7 (2013)

    Guide LG OPTIMUS SOL realizzate da me QUI e QUI

  2.  
  3. #112
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Quote Originariamente inviato da lorenzo90l Visualizza il messaggio
    Raga ho un problema ad accedere al forum tramite browser...
    Non è la prima volta che lo riscontro però questa mattina e nella giornata di ieri il problema era continuo...
    Il problema l'ho riscontrato anche usando l'app androidiani...
    Oggi dal computer avevo continuamente questo errore...
    problema androidiani.jpg
    Ci sono lavori sul server. Ci sono difficoltà per tutti. Anche tapatalk ha problemi. Bisogna avere pazienza.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  4. Il seguente Utente ha ringraziato paolov per il post:

    lorenzo90l (05-09-12)

  5. #113
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi,
    da due giorni riscontro problemi nella visualizzazione delle pagine del forum con il browser opera per pc. Riesco a
    visualizzazre la lista dei threads aperti ma se cerco di aprirne uno visualizzo per pochi istanti la pagina e poi schermata bianca.

    [GUIDA] Galaxy SIII Flash con ODIN

    Il problema sussiste solamente su questo browser, invece è ok con chrome, firefox ed explorer. Fino a due giorni fa era ok anche con opera poichè lo frequentavo quasi quotidianamente.
    Succede anche ad altri?

  6. #114
    Androidiano L'avatar di Ercolino


    Registrato dal
    Apr 2012
    Località
    Torino
    Messaggi
    229

    Ringraziamenti
    4
    Ringraziato 58 volte in 41 Posts
    Predefinito

    Quote Originariamente inviato da STARGATE75 Visualizza il messaggio
    Salve ragazzi,
    da due giorni riscontro problemi nella visualizzazione delle pagine del forum con il browser opera per pc. Riesco a
    visualizzazre la lista dei threads aperti ma se cerco di aprirne uno visualizzo per pochi istanti la pagina e poi schermata bianca.

    [GUIDA] Galaxy SIII Flash con ODIN

    Il problema sussiste solamente su questo browser, invece è ok con chrome, firefox ed explorer. Fino a due giorni fa era ok anche con opera poichè lo frequentavo quasi quotidianamente.
    Succede anche ad altri?

    Ciao ,leggi Qui

  7. #115
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    68

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Non so se è la sezione giusta dove postare, ma avrei una domanda
    ieri ho risposto ad una discussione e la mia risposta è subito comparsa nel relativo topic
    Oggi invece ho risposto in un altro forum e mi è apparso un messaggio dove si diceva che il moderatore doveva prima approvare il mio post prima dio pubblicarlo
    Non riesco a capire perchè
    Scusate forse è scritto da qualche parte, un pò ho cercato, ma non ho trovato nulla....

  8. #116
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    174

    Ringraziamenti
    20
    Ringraziato 17 volte in 16 Posts
    Predefinito

    ancora problemi stamattina e nel pomeriggio ad accedere in 3g da tapatalk.. sono utente tim e non vorrei cambiare apn poichè con la tim per smarphone nel contratto c'è scritto che per la navigazione è usato l'apn wap. non si riesce proprio a risolvere questo problema?

  9. #117
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da noitide Visualizza il messaggio
    ancora problemi stamattina e nel pomeriggio ad accedere in 3g da tapatalk.. sono utente tim e non vorrei cambiare apn poichè con la tim per smarphone nel contratto c'è scritto che per la navigazione è usato l'apn wap. non si riesce proprio a risolvere questo problema?
    Io avevo sempre problemi ma da quando ho ibox fila tutto liscio....che contratto/promozione hai?

    Inviato dal mio GT-I9100 usando Tapatalk

  10. #118
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    174

    Ringraziamenti
    20
    Ringraziato 17 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Io avevo sempre problemi ma da quando ho ibox fila tutto liscio....che contratto/promozione hai?

    Inviato dal mio GT-I9100 usando Tapatalk
    rileggi bene tim per smartphone

  11. #119
    Moderatore L'avatar di BlackJack89


    Registrato dal
    Sep 2012
    Località
    Vault 105
    Messaggi
    2,764
    Smartphone
    OnePlus 5

    Ringraziamenti
    286
    Ringraziato 724 volte in 541 Posts
    Predefinito

    Ciao, sono BlackJack89, non riesco piu ad accedere al mio vecchio account

    Ho mandato una mail all'amministratore....

    Quando tento di loggarmi mi dice che la pass non è corretta e nel resettare la password mi chiede l'email, inserisco e la risposta è che la mail non esiste

    potrei uccidere per questo

  12. #120
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,989 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da BlackJack2 Visualizza il messaggio
    Ciao, sono BlackJack89, non riesco piu ad accedere al mio vecchio account

    Ho mandato una mail all'amministratore....

    Quando tento di loggarmi mi dice che la pass non è corretta e nel resettare la password mi chiede l'email, inserisco e la risposta è che la mail non esiste

    potrei uccidere per questo
    lo fece anche a me una volta .... aspettai il giorno dopo e ripartì da solo

  13. Il seguente Utente ha ringraziato Anna per il post:

    BlackJack89 (21-09-12)

Pagina 12 di 39 primaprima ... 2101112131422 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy